AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] erreur d'application au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alain
Ultra Utilisateurs
Ultra Utilisateurs


Masculin
Nombre de messages : 1515
Age : 55
Localisation : MAINE ET LOIRE

Date d'inscription : 07/05/2006

MessageSujet: [Résolu] erreur d'application au démarrage Mer 02 Déc 2015, 15:21

Bonjour

J'ai un pote qui, lorsqu'il démarre son portable en windows 8.1, a le message suivant :

" erreur d'application xc000007b accelerometerst.exe " il suffit de cliquer sur ok pour continuer  

Quel est le problème ? 

Merci de votre aide
Amicalement
Alain


Dernière édition par alain le Ven 04 Déc 2015, 09:14, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur


Masculin
Nombre de messages : 5866
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] erreur d'application au démarrage Mer 02 Déc 2015, 17:43

Salut
marque du PC ?
D'après internet, ce serait un petit soft qui bloquerait le disque dur (têtes de lectures) quand il détecte un mouvement brusque (genre chute) et donc protège le DD.
Il faudrait réinstaller ce logiciel qui doit être dans la partition de récupération ou sur un disque drivers et logiciels du constructeur (selon la marque !)

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain
Ultra Utilisateurs
Ultra Utilisateurs


Masculin
Nombre de messages : 1515
Age : 55
Localisation : MAINE ET LOIRE

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] erreur d'application au démarrage Jeu 03 Déc 2015, 13:40

Ci-joint la réponse de mon pote, nouveau membre de PC Land
Tu peux lui répondre directement

Amicalement
Alain
------------------------------------------------------------
Bonjour,
L'ordinateur est un HP Pavilion 17-E116SF NB, de juillet 2014, sous Windows 8.1, processeur Intel(R) Pentium (R) CPU 2020M@ 2.40GHz, Mémoire installée 4,00 Go, Système d'exploitation 64 bits, processeur x64.

Si vous avez besoin d'autres renseignements je me tiens à votre disposition.

En vous remerciant à l'avance

Amicalement
Jacko
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur


Masculin
Nombre de messages : 1336
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] erreur d'application au démarrage Jeu 03 Déc 2015, 19:31

Very Happy
tu vas dans programmes et fonctionnalités et tu désinstalles HP 3D DriveGuard

puis tu installes celui-ci

http://ftp.hp.com/pub/softpaq/sp63501-64000/sp63786.exe

tu redémarres ton pc ................. et ??????

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
Petit Denis
Administrateur


Masculin
Nombre de messages : 5866
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] erreur d'application au démarrage Jeu 03 Déc 2015, 19:40

Je réponds ici pour le suivi, j'espère que Jacko viendra y faire un tour...

Sûr d'être encore sous win8.1, parce que visiblement ce souci arrive avec win 10  ; driver incompatible.
Celui pour win 10 serait disponible à cette adresse : ftp://ftp.hp.com/pub/softpaq/sp71501-72000/sp71708.exe
Il faut bien sûr désinstaller le précédent avant d'installer le nouveau.

jlmic m'a coiffé au poteau !

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain
Ultra Utilisateurs
Ultra Utilisateurs


Masculin
Nombre de messages : 1515
Age : 55
Localisation : MAINE ET LOIRE

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] erreur d'application au démarrage Ven 04 Déc 2015, 08:30

Bonjour jlmic et Petit Denis,

Merci à tous deux pour votre aide, après manipulations demandées par jlmic, j'ai essayé le démarrage de mon ordi plusieurs fois et je n'ai plus de message qui apparaît.

Je suis bien sous windows 8.1 (pour Petit Denis)

Merci à vous pour votre aide précieuse

Amicalement

Jacko  (sous le profil d'Alain)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

[Résolu] erreur d'application au démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows-