AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] WLMail sous W8.1 disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 83
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: [Résolu] WLMail sous W8.1 disparu Lun 11 Nov 2013, 15:59

Embarassed  Bonjour,
 Je viens de basculer sur 8.1 en partant W8 64, et je me retrouve avec Windows mail en Programmes et program files, mais ils ne lancent pas lorsque je clique dessus.
J'utilisais WLMail en W8 mais je ne le trouve plus, c'est Outlook qui se lance quand j'utilise le raccourci du clavier.
Faut-il revenir à Outlook ou vaut-il mieux réinstaller WLMail modèle Aski à l'époque  ?
 Votre avis me siérait à merveille.
 Cordialement


Dernière édition par dd54 le Mar 12 Nov 2013, 06:28, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris_
V.I.P
V.I.P


Masculin
Nombre de messages : 2116
Age : 73
Date d'inscription : 11/08/2006

MessageSujet: Re: [Résolu] WLMail sous W8.1 disparu Lun 11 Nov 2013, 16:41

Hello DD,

Oui je crois que c'est pour presque tout l'monde la même chose.
Regarde ICI Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mOmO
Modérateur


Masculin
Nombre de messages : 5754
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] WLMail sous W8.1 disparu Lun 11 Nov 2013, 16:43

salut

comme déjà dit les "grosses" mises à jour de Windows nécessitent de ré-installer WM, le passage à W8.1 en est une
tu trouveras ce qu'il te faut ici
http://www.ptorris.com/outils.php#wminstall
et là
http://dechily.org/Forum_Aski/topic266.html

faut d'abord faire le 2nd puis le 1er

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 83
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] WLMail sous W8.1 disparu Mar 12 Nov 2013, 06:25

The Best   Bonjour,
Comme toujours, réponses rapides et efficaces !
 Merci à vous
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

[Résolu] WLMail sous W8.1 disparu

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-