AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] problème après 'c'est allumé'

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fee112
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 231
Date d'inscription : 12/12/2007

MessageSujet: [Résolu] problème après 'c'est allumé' Mar 04 Jan 2011, 14:50

bonjour
voila une fois mon pc portable avec vista allumé
j'ai ceci qui s'affiche



merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucbor
Modérateur
avatar

Masculin
Nombre de messages : 2370
Age : 74
Localisation : Clermont Ferrand

Date d'inscription : 22/10/2006

MessageSujet: Re: [Résolu] problème après 'c'est allumé' Mar 04 Jan 2011, 20:54

Bonsoir Fee et bonne année.
lit ces infos et applique ce processus ça devrait résoudre ton problème
http://www.commentcamarche.net/faq/2577-windows-erreur-de-chargement-rundll-rundll32-exe

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lucbor.fr
fee112
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 231
Date d'inscription : 12/12/2007

MessageSujet: problème après 'c'est allumé' Mer 12 Jan 2011, 13:11

bonjour

le problème, je ne sais pas de quel programme çà vient
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucbor
Modérateur
avatar

Masculin
Nombre de messages : 2370
Age : 74
Localisation : Clermont Ferrand

Date d'inscription : 22/10/2006

MessageSujet: Re: [Résolu] problème après 'c'est allumé' Mer 12 Jan 2011, 21:33

Bonsoir Fee.
pour savoir quels logiciels se lancent au démarrage tu fais:
panneau de configuration / outils d'administration / configuration système - démarrage.
la liste des logiciels qui se lancent au démarrage sera affichée
si tu peux en faire une capture ça permet de voir les logiciels non indispensables au démarrage que tu pourras alors désactiver l'un après l'autre pour savoir lequel pose problème

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lucbor.fr
fee112
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 231
Date d'inscription : 12/12/2007

MessageSujet: problème après 'c'est allumé' Ven 14 Jan 2011, 12:24

voici





j'ai décoché giga c'est pas çà car au démarrage çà revient
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11575
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: problème après 'c'est allumé' Ven 14 Jan 2011, 18:39

fee112 a écrit:
voici

j'ai décoché giga c'est pas çà car au démarrage çà revient

hello


peux tu , stp, tout décocher sauf avast et java

redémarre ton pc ensuite.

as tu fait des mises à jours de pilotes

carte graphique ?? etc......

à te lire

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
fee112
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 231
Date d'inscription : 12/12/2007

MessageSujet: Re: [Résolu] problème après 'c'est allumé' Mer 19 Jan 2011, 18:21

bonsoir
voila ai decocher tout comme tu la demander
effectivement il aparai plus maintenant
mse a jour je pense pas non
par contre probleme mentenant est que sur le coter sur vista
y a un systeme ou on met l'horlogeet la temperature
on apele sa gadget je croix ben le hic la y a plus rien
put tu maider a le reactiver car je sais pas lequel s'etai afin que je puisse le recocher merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11575
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: problème après 'c'est allumé' Mer 19 Jan 2011, 18:49

fee112 a écrit:
bonsoir
voila ai decocher tout comme tu la demander
effectivement il aparai plus maintenant
mse a jour je pense pas non
par contre probleme mentenant est que sur le coter sur vista
y a un systeme ou on met l'horlogeet la temperature
on apele sa gadget je croix ben le hic la y a plus rien
put tu maider a le reactiver car je sais pas lequel s'etai afin que je puisse le recocher merci

hello

recoche ce qui à un rapport avec sidebar.

est ce vraiment utile d'avoir ces gadgets, à part ralentir considérablement
ton pc ?

telle est la question

to be or not to be!!!!!


_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Contenu sponsorisé




MessageSujet: Re: [Résolu] problème après 'c'est allumé'

Revenir en haut Aller en bas
 

[Résolu] problème après 'c'est allumé'

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-