AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] UltraDéfrag ne se lance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: [Résolu] UltraDéfrag ne se lance pas Lun 14 Juin 2010, 10:20

Bonjour à tous,

j'ai voulu défragmenter ce matin et UltraDéfrag ne se lance pas.
-------------------------------------------------------------------------------------

------------------------------------------------------------------------------------
je l'ai relancé plusieurs fois, donc :


-------------------------------------------------------------------------------------

(Désolée mais 'Spoiler' ne fonctionne pas chez moi pour le moment)

Merci de m'aider sunny

_________________
Bonjour Invité, te remercie de ta visite !


Dernière édition par jaja3440 le Mer 16 Juin 2010, 22:15, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 10:45

Very Happy

hello jaja

il ne se lance pas car il fonctionne deja en tache de fond

un clic droit dans la barre des taches et tu choisis "demarrer le gestionnaire des taches" puis tu vas a l'onglet "processus" et tu cherches la ligne qui concerne ultradefrag ......... tu la selectionnes et tu clic sur "terminer le processus"

voili voilou Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 11:54

Hello JL,

je viens de suivre ton conseil et je ne trouve pas le logiciel incriminé !




quand tu peux JL, vas siester un peu, ya pas urgence !
Merci et bon appét'

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas Lun 14 Juin 2010, 14:29

Coucou Jaja,
JL aurait dit sans vergogne que la ligne incriminée est très certainement (sous réserve) celle mentionnée ci-dessous mimi :

Arrow ULCDRSvr.exe (processus de gravure !)

Très bon après-midi et bibi1

Edit : tu n'as pas un processus nommé Ultradefrag.exe dans le gestionnaire des tâches ?

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 15:20

wilde16 a écrit:
Coucou Jaja,
JL aurait dit sans vergogne que la ligne incriminée est très certainement (sous réserve) celle mentionnée ci-dessous mimi :

Arrow ULCDRSvr.exe (processus de gravure !)

Très bon après-midi et bibi1

Edit : tu n'as pas un processus nommé Ultradefrag.exe dans le gestionnaire des tâches ?

Amicalement

Very Happy

non non wilde

je m'étonne (comme toi) de ne pas voir de processus ultradefrag

encore un de ces truc fantôme humm1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas Lun 14 Juin 2010, 15:38

Hello !
Il est possible que ce soit le processus d'Ulead (ULCDRSvr.exe) qui sème la pagaille mais sans garantie JL .. joker

Excellente fin de journée ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 15:50

jlmic a écrit:
wilde16 a écrit:
Coucou Jaja,
JL aurait dit sans vergogne que la ligne incriminée est très certainement (sous réserve) celle mentionnée ci-dessous mimi :

Arrow ULCDRSvr.exe (processus de gravure !)

Très bon après-midi et bibi1

Edit : tu n'as pas un processus nommé Ultradefrag.exe dans le gestionnaire des tâches ?

Amicalement

Very Happy

non non wilde

je m'étonne (comme toi) de ne pas voir de processus ultradefrag

encore un de ces truc fantôme humm1

heuu, wilde, regarde :



alors, je fais quoi maintenant ?? Merci
...

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas Lun 14 Juin 2010, 15:54

Hello !

Tu nous as pas dit Mimi, as-tu Ultradefrag.exe dans le gestionnaire des tâches ?

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 16:04

hello

sur quel pc , tu veux passer ultradefrag

sur xp ou vista

si c'est sous vista

clic droit en tant qu'administrateur.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 16:13

Hello,

j'ai pensé que c'était ceci puisqu'il porte la même image que UltraDéfrag à côté !



C'est Le logiciel que j'utilise chaque fois sans problèmes (jusqu'à aujourd'hui) sur les conseils de Migau.

Amicalement sunny

NB : Migau, tu viens de poster avant moi, et ma réponse c'est XP, le pc bureau.
Je rajoute que dans ajout/suppression il y est, mais sans indication de la taille, un fantôme qui fonctionnait jusqu'à présent !


Je peux supprimer et réinstaller ???? Merci

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 18:09

Very Happy

dfrg.exe et ultradefragsheduler sont la meme application

en principe ,et si je ne me trompe pas le sheduler signifie que ton application a été reglée de facon a faire une defragmentation automatique tout les xxx date jour ou heure ou bien une defragmentation auto au demarrage du pc

ceci expliquant peut etre cela Rolling Eyes

il faut donc peut etre voir du coté des preferences pour annuler cette defragmentation automatique

a confirmer par quelqu'un qui utilise ce log bien entendu crach
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 18:15

Merci JL,

Migau peut-être, puisque c'est lui qui l'a préconisé sur le forum !
à suivre ...

Bonne semaine !

Amicalement sunny

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 19:07

jaja3440 a écrit:
Merci JL,

Migau peut-être, puisque c'est lui qui l'a préconisé sur le forum !
à suivre ...

Bonne semaine !

Amicalement sunny

ahhhhhhhhhh

je comprends mieux maintenant
migau s'entraine a foutre le souc sur le pc des autres pour pouvoir les aider ensuite dans sa tache d'apprenti helpeur mimi

Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 19:13

jaja3440 a écrit:
Merci JL,

Migau peut-être, puisque c'est lui qui l'a préconisé sur le forum !
à suivre ...

Bonne semaine !

Amicalement sunny


hello jaja

je te conseille de désinstaller ultradefrag avec revo uninstaller

et tu réinstalles ultradefrag

et tu fais attention de ne pas cocher defrag auto

tu gagneras ton temps, le temps est compté pour les retraités

plus sérieux , tu seras sûr que l'installation sera clean.


on ne sait jamais , c'est peut ^tre ccleaner qui a joué les troubles fêtes

ou un autre soft

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: [Résolu]UltraDéfrag ne se lance pas Lun 14 Juin 2010, 19:15

jlmic a écrit:

jaja3440 a écrit:
Merci JL,



ahhhhhhhhhh

je comprends mieux maintenant
migau s'entraine a foutre le souc sur le pc des autres pour pouvoir les aider ensuite dans sa tache d'apprenti helpeur mimi

Spoiler:
 

tu as tout compris, c'est ma manière de me former gratuitement

tu vois , y a que toi qui touche au pétrin.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Lun 14 Juin 2010, 20:24

OK. Migau,

je m'en occupe en soirée, tranquilement !

Merci à vous tous ...

Je reviens vous dire demain !

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Mar 15 Juin 2010, 09:53

hello Migau,

j'ai désinstallé avec 'Revo' selon tes conseils, enfin je crois :

Spoiler:
 
Le problème actuel c'est que je télécharge à nouveau et qu'il n'est nulle part, ni sur le bureau, ni dans Panneau de config, ni dans Tous les programmes.

Que faire Migau ? Renoncer et utiliser celui de Windows comme avant ?

Pas urgent pour aujourd'hui, merci d'avance.

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5809
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas Mar 15 Juin 2010, 10:31

kikou, pas tout suivi, mais juste sur ce point :
quand tu télécharges, faut toujours regarder ça va et comment ça s'appelle

recommence le téléchargement pour noter tout ça et dis "non" à "voulez-vous remplacer ..."

bizzzzzz

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Mar 15 Juin 2010, 11:08

mOmO,

j'ai essayé et re-essayé et je n'en suis pas à mon premier téléchargement !

J'ai pris le tuto UltraDefrag de Migau !
Le téléchargement commence et ne demande absolument rien, il démarre et me donne son résultat.

Je suis en train de regarder sur le net : il y a 'lelogiciel gratuit' et 'gratilog' qui le proposent. Tous les deux sont sûrs (WOT).

C'est sur 'commentçàmarche' que je n'y arrive pas !!

A vous lire pour vos conseils.

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: UltraDéfrag ne se lance pas Mar 15 Juin 2010, 12:18

Very Happy

essayes en cliquant là dessus jaja

ultradefrag

sur comment ca marche ....il semble qu'il y ai un gros soucis (j'ai eu la meme chose que toi pour un autre logiciel)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Mar 15 Juin 2010, 17:50

Merci JL, tu peux encore m'aider stp ?
Je garde tout coché avant de continuer ??


_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1349
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas Mar 15 Juin 2010, 19:35

vouiiiiiiiiiiii

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: UltraDéfrag ne se lance pas Mar 15 Juin 2010, 19:49



en cours de défrag.

Je passe en [Résolu]

Merci à tous de m'avoir aidée sunny

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: |Résolu]UltraDéfrag ne se lance pas Mer 16 Juin 2010, 11:21

migau a écrit:

hello jaja

je te conseille de désinstaller ultradefrag avec revo uninstaller
et tu réinstalles ultradefrag
et tu fais attention de ne pas cocher defrag auto

Hello Migau,

j'ai tout bien fait. Au sujet de revo unistaller, je voudrais savoir ce qu'il faut cocher ou non dans : désinstalleur, nettoyeur fichiers, exclure.
J'ai fait des captures. Je les pose ici, ou bien j'ouvre un nouveau post ?

Merci et bonne journée sunny

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: |Résolu]UltraDéfrag ne se lance pas Mer 16 Juin 2010, 14:43

hello

tu peux mettre les captures ici.

à plus

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Contenu sponsorisé




MessageSujet: Re: [Résolu] UltraDéfrag ne se lance pas

Revenir en haut Aller en bas
 

[Résolu] UltraDéfrag ne se lance pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Logiciels :: Sujets résolus-