AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Départ à zéro : Windows Xp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 09:54

Bonjour,
je reviens pas sur ma couillonnade avec leSAV.........= le PC de a fille à été vidé complètement !

* là je suis sur sa machine , chez moi, rétabli IE en connexion Hotspot free voisin
* j'ai réinstallé 2 bal OE (elle et son compagnon)

urgence : installation d'un AV = MSE ? il me semble qu'il y a un lien sur PCL


Dernière édition par les îles le Jeu 10 Juin 2010, 16:30, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 10:05

les îles a écrit:
Bonjour,
je reviens pas sur ma couillonnade avec leSAV.........= le PC de a fille à été vidé complètement !

* là je suis sur sa machine , chez moi, rétabli IE en connexion Hotspot free voisin
* j'ai réinstallé 2 bal OE (elle et son compagnon)

urgence : installation d'un AV = MSE ? il me semble qu'il y a un lien sur PCL
Bonjour les îles,

Le lien de téléchargement de Microsoft Security Essentials ci-après : http://www.microsoft.com/security_essentials/

Excellente journée à toi ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 10:31

Bonjour Wild',
Merci
j'installe dés que possible (là je dois m'absenter)

mais en priorité , car la machine est ouverte à tout......
@plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: départ à zéro Jeu 03 Juin 2010, 15:19

wilde16 a écrit:
les îles a écrit:
Bonjour,
je reviens pas sur ma couillonnade avec leSAV.........= le PC de a fille à été vidé complètement !

* là je suis sur sa machine , chez moi, rétabli IE en connexion Hotspot free voisin
* j'ai réinstallé 2 bal OE (elle et son compagnon)

urgence : installation d'un AV = MSE ? il me semble qu'il y a un lien sur PCL
Bonjour les îles,

Le lien de téléchargement de Microsoft Security Essentials ci-après : http://www.microsoft.com/security_essentials/

Excellente journée à toi ..

Amicalement

Je viens de cliquer sur le lien MSE(avec le pc de ma fille sans AV)
*s'ouvre la page téléchargement MSE
* cliqué sur télécharger maintenant
* s'ouvre une page noir avec "télecharger MSE avec possibilité de choisir la langue et windows XP 32 -bits
* choisi :français et double clic sur XP "é Bits
* s'ouvre la petite fenetre et la barre d'info de blocage pub
* je fais OK et clic "telecharger le fichier" en haut pour débloquer le
telechargement

là retour la case départ : page d'accueil MSE §
A savoir sur mon PC seven le téléchargement démarre normal
-----------
j'ai réessayé en allant chez Clubic,
là en fin de chargement qui s'est enregistré je ne sais où ?
*il m'a été demandé de charger 3 "trucs" ? j'ai crée un dossier AV sur son bureau pour les retrouver :
-redist doc texte
-WindowsInstaller -KB893803-v2-x86
-Windows installer 3. 1 EULA
-----------
en résumé toujours pas d' AV sur cette foutu bécane !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 15:44

Essaie avec ce lien steuplé; c'est ici !

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 15:54

wilde16 a écrit:
Essaie avec ce lien steuplé; c'est ici !

Amicalement
merci, je charge sur son PC (p'tite vitesse 27 ko/s ) peut etre par ce que je suis en hotspot ?
je reviens aprés te dire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 15:56

les îles a écrit:
wilde16 a écrit:
Essaie avec ce lien steuplé; c'est ici !

Amicalement
merci, je charge sur son PC (p'tite vitesse 27 ko/s ) peut etre par ce que je suis en hotspot ?
je reviens aprés te dire
Rassure-toi, de mon côté c'est encore plus long !

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 16:11

Bon, il est dans la boite,

seulement j'ai des echecs à la maj
erreur 0x8024400a

j'ai vérifié la connexion wifi et mis sur ethernet
pas mieux
echecs aprés 10 essai de maj

--- édit à 16h30----------
je m'absente et reviendrai vers 19h.

toujours impossible de faire les maj MSE
j'ai été dans les paramètres IEde sa machine pour noter et accepter MSE
c'est pas mieux , je re essayerai ce soir....

sache que j'ai testé la maj MSE a l'instant sur ma machine(asus seven)
elles se font bien, le pb n'est que sur la machine de véro en xp toujours en SP2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Jeu 03 Juin 2010, 17:39

Re mon poteau !

Déjà, télécharge le service pack 3 ici et vérifie que le pare-feu ne bloque pas ces mises à jour steuplé !

Vérifie également sous l'onglet Sécurité des options Internet que le niveau n'est pas fixé trop haut et le définir sur "Moyen" pour la zone Internet.

Affaire à suivre et bonne soirée à toi ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: départ à zéro Jeu 03 Juin 2010, 18:36

wilde16 a écrit:
Re mon poteau !

Déjà, télécharge le service pack 3 ici et vérifie que le pare-feu ne bloque pas ces mises à jour steuplé !

Vérifie également sous l'onglet Sécurité des options Internet que le niveau n'est pas fixé trop haut et le définir sur "Moyen" pour la zone Internet.

Affaire à suivre et bonne soirée à toi ..

Amicalement

re, et merci,

*j'ai cliqué sur ton lien sp3 pour XP avec le pc de véro , il exécute actuellement cette maj (+ 3h encore)
*sa sécurité IE est bien sur "moyen"
* pour faire la maj MSE j'ai essayé avec et sans parefeu

je ré essayerai aprés la maj sp3 , la maj MSE pour mettre l'AV en service
puis, il faudra surement faire plein d'autres maj.........
merci pour tout....
..feuilleton "les îles " a suivre,
prochain épisode aprés ces maj
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Ven 04 Juin 2010, 05:16

Bonjour les îles,

En complément du Service Pack 3, installe également Malwarebytes et WhatInStartup afin de lister les programmes au démarrage sur sa machine .

Au sujet de l'échec des MàJ, je continue de chercher bien sûr en espérant ne pas être le seul !

Arrow Malwarebytes Anti-malware

Arrow WhatInStartup

Amicalement

Note: une mise à jour vers IE8 serait également la bienvenue il me semble, c'est ici !
Note bis: Au sujet de MSE, vérifie les points suivants en spoiler steuplé, merci !

Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur


Masculin
Nombre de messages : 1346
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: départ à zéro Ven 04 Juin 2010, 11:04

Very Happy

tu n'es pas le seul a chercher wilde mimi

et le pire c'est que j'ai la réponse depuis longtemps (ca m'est deja arrivé) Rolling Eyes

alors il semble que ca provienne plus ou moins d'une installation incomplete
supprimes MSE ............redemarres le pc ....puis reinstalles le ensuite et en principe ca devrait le faire (ce fut le cas pour moi)
bien entendu il faut installer la version qui va bien avec l'OS

bonne et belle journée a tous :saoul:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Ven 04 Juin 2010, 11:06

jlmic a écrit:
Very Happy

tu n'es pas le seul a chercher wilde mimi

et le pire c'est que j'ai la réponse depuis longtemps (ca m'est deja arrivé) Rolling Eyes

alors il semble que ca provienne plus ou moins d'une installation incomplete
supprimes MSE ............puis reinstalles le ensuite et en principe ca devrait le faire (ce fut le cas pour moi)
bien entendu il faut installer la version qui va bien avec l'OS

bonne et belle journée a tous :saoul:
Merci beaucoup JL ! Bonne journée également ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Ven 04 Juin 2010, 11:25

wilde16 a écrit:
jlmic a écrit:
Very Happy

tu n'es pas le seul a chercher wilde mimi

et le pire c'est que j'ai la réponse depuis longtemps (ca m'est deja arrivé) Rolling Eyes

alors il semble que ca provienne plus ou moins d'une installation incomplete
supprimes MSE ............puis reinstalles le ensuite et en principe ca devrait le faire (ce fut le cas pour moi)
bien entendu il faut installer la version qui va bien avec l'OS

bonne et belle journée a tous :saoul:
Merci beaucoup JL ! Bonne journée également ..

Hello les gars , me revoilà
merci de tant d'aide, j'en suis là

d'abord MSE est en ordre ! je liste mes actions:

- hier installé sp3 (maintenant :win XPsp3 Edt Fam. 2002 avec IE 6.0.2900.5512)

- activé les updates microsoft automatiques tous les jours a 3 h

- exécuté les maj update rapide (gemine advantage tool KB 892130 et win xp KB 898461)

- là .....MSE est en statut" protégé " mais la MAJ toujours impossible malgré modif désactivé parrefeu......

- installé Malwarebytes dans: program files avec raccourci dans démarrer et icone bureau

- fait maj malwarebytes version 4168 et lancé un examen rapide = RAS normal le pc est naissant

- cliqué sur ton lien "whatinstartup.zip " mis dans un dossier "dépannage" et extrait 3 "choses" : readme texte , fichier whatinstartup de 45 Ko et un fichier html de 15.2 Ko

- vérifié MSE : maintenant c'est OK la Maj s'était installé (peut etre aprés l'update ?)
- réglé en automatique avec analyse tous les dimanche 2h
- j'ai quand même lancé une analyse = RAS

NB pas encore passé a IE 8
........
V'la ou j'en suis

merci encore pour tout
bien amicalement


Dernière édition par les îles le Ven 04 Juin 2010, 15:08, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Ven 04 Juin 2010, 11:29

WhatInStartup est un logiciel portable donc il ne necessite pas d'installation ..

Il suffit de le lancer à partir de l'exécutable !
Pour IE8 nous attendons de voir la suite des évènements !

Excellente journée à toi ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Ven 04 Juin 2010, 11:53

merci, je m'absente mais reviendrai vite..........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: départ à zéro Ven 04 Juin 2010, 19:20

Bonjour à tous,

Le Pc de ma fille a retrouvé ses neurones........ MERCI

Avant le pb, l'affichage était comme ça (je crois me rappeler):
- allumage pc
- fenetre acer
- puis fenetre avec seulement les 2 icônes utilisateurs avec mot de passe
- les 2 utilisateurs accédaient à leur propre bureau personnalisé avec leurs icones , leurs log, et surtout leur icone OE perso et confidentielle(avec le compte perso sans le compte de l'autre)

actuellement
a l'allumage du pc c'est une fenetre ou figure bien les 2 Dossiers "vero" et "arnaud" mais avec un peu n'importe quoi dedans,
merci de m'aider a lui remettre de l'ordre et de la confidentialité

voir en spoiler
capture 1 : bureau
capture 2 et 3 : dossier vero et arnaud sur ce bureau

Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
wilde16
V.I.P
V.I.P


Masculin
Nombre de messages : 1457
Age : 46
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Sam 05 Juin 2010, 05:07

Bonjour les îles,

Puisque tu as (apparemment !) deux sessions utilisateurs, où se situe le problème ?

La confidentialité des deux comptes est respectée !

Très bon week-end ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur


Masculin
Nombre de messages : 1346
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: départ à zéro Sam 05 Juin 2010, 10:35

les îles a écrit:


Avant le pb, l'affichage était comme ça (je crois me rappeler):
- allumage pc
- fenetre acer
- puis fenetre avec seulement les 2 icônes utilisateurs avec mot de passe
- les 2 utilisateurs accédaient à leur propre bureau personnalisé avec leurs icones , leurs log, et surtout leur icone OE perso et confidentielle(avec le compte perso sans le compte de l'autre)

Very Happy

tu veux dire que maintenant tu n'as plus le choix des utilisateurs au demarrage ? mais que tu tombes directement sur le bureau avec les 2 dossiers (1 pour chaque utilisateur)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Sam 05 Juin 2010, 10:56

Bonjour,

oui c'est ça
dans les 2 dossiers il y a a presque la même chose

donc pas de confidentialité
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1346
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: départ à zéro Sam 05 Juin 2010, 12:00

Very Happy

ben je pense qu'il faut que tu recrée les 2 sessions

et les 2 dossiers que tu as sur ton bureau , sont , surement une sauvegarde du gars ducoin pour que chacun recupere ses favoris et autres

il suffira donc ,une fois les sessions crées , que chacun des deux recupere de son coté sa propre sauvegarde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: départ à zéro Sam 05 Juin 2010, 12:32

jlmic a écrit:
Very Happy

ben je pense qu'il faut que tu recrée les 2 sessions

et les 2 dossiers que tu as sur ton bureau , sont , surement une sauvegarde du gars ducoin pour que chacun recupere ses favoris et autres

il suffira donc ,une fois les sessions crées , que chacun des deux recupere de son coté sa propre sauvegarde

sunny Ben tu penses bien !
le gars "ducoin" m'avait dit ça

- oui , je vais créer 2 sessions proprement mimi
J'essaie et reviens dire............
merci2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Sam 05 Juin 2010, 13:05

jlmic a écrit:
Very Happy

ben je pense qu'il faut que tu recrée les 2 sessions

et les 2 dossiers que tu as sur ton bureau , sont , surement une sauvegarde du gars ducoin pour que chacun recupere ses favoris et autres

il suffira donc ,une fois les sessions crées , que chacun des deux recupere de son coté sa propre sauvegarde

vl'a où j'en suis :
- créer 2 utilisateurs + 1 administrateur (existait)
- il faudrait surement ne pas faire apparaitre le cpte "administrateur) ou le sécuriser avec un pass
- si je met un mot passe = perte des certficats ...peut etre un pb à l'avenir pour accéder a leurs comptes (impots, urssaf,banques, web...)
- comment récupérer les données "dossier" perso et les placer sur les bureaux respectifs qui sont vides actuellement

voir en spoiler
Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1346
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: départ à zéro Sam 05 Juin 2010, 14:44

Very Happy

une clé usb
on copie les deux dossier dessus et on va les coller respectivement sur la bonne session
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5154
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Départ à zéro : Windows Xp Sam 05 Juin 2010, 14:47

ok ,
merci du tuyau,
je fais et reviens............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
 

[Résolu] Départ à zéro : Windows Xp

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-