AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Configuration au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: [Résolu] Configuration au démarrage Mer 28 Avr 2010, 15:52

Bonjour à tous,
de temps en temps, je vérifie et limite mes lancements au démarrage....

merci par avance, de me dire quels sont les lancements inutiles à décocher sur les 2 premières captures suivantes.





je rajoute la suite pour info, mais ceux là sont déjà décochés



et je vous mets en spoiler : ma liste capture Strun, en vous remerciant d'y jeter un p'tit coup d'oeil !
bon pour la forme j'ai mis une capture Malwarebytes (mais c'est OK, ras )et une capture Spybot(également OK, ras)

Spoiler:
 


Dernière édition par les îles le Mer 28 Avr 2010, 22:24, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5817
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] Configuration au démarrage Mer 28 Avr 2010, 18:46

bah, tu peux tout virer sauf les "ASUS" (hotkey et suivantes) qui gérent les fonctions spécifiques aux portables, et sauf l'antivirus (que je n'ai pas vu d'ailleurs)
t'as plein d'utilitaires (webstorage, wallpaper, ...) que je sais pas àkoi sasser; tu les remettras si kaike choz manque au fonctionnement

salut

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5892
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Configuration au démarrage Mer 28 Avr 2010, 19:06

Pareil !
Pas d'AV ?

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: configuration au démarrage Mer 28 Avr 2010, 19:33

Petit Denis a écrit:
Pareil !
Pas d'AV ?

hello

l'AV est :microsoft security essential

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Configuration au démarrage Mer 28 Avr 2010, 19:52

mOmO a écrit:
bah, tu peux tout virer sauf les "ASUS" (hotkey et suivantes) qui gérent les fonctions spécifiques aux portables, et sauf l'antivirus (que je n'ai pas vu d'ailleurs)
t'as plein d'utilitaires (webstorage, wallpaper, ...) que je sais pas àkoi sasser; tu les remettras si kaike choz manque au fonctionnement
salut

Merci mOmO,
AV....Oh que si : MSE (sur conseils de jlmic)
je vire pas, tu dis peut être décoches provisoirement, hein ?

Petit Denis a écrit:
Pareil !
Pas d'AV ?
Merci, Petit Denis
AV....( Bis )Oh que si : MSE (sur conseils de jlmic)

migau a écrit:

hello
l'AV est :microsoft security essential
cheers yes ! t'a l'oeil mig'

petite demande complémentaire suite aux conseils de mOmO conserver que les "Asus" et l'AV:
j'avais décoché 3 lignes "Asus" le 28/11/2009....dois je les recocher ?
*visible ici sur ma capture 3 remis en spoiler,
Spoiler:
 

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: configuration au démarrage Mer 28 Avr 2010, 20:47

les îles a écrit:



[/spoiler]

merci[/color][/size]

hello

si ton pc fonctionne bien , ne rien recocher.

bien sûr tu décoches , tu ne vires pas .

on verra en milieu de la semaine prochaine, s'il te manque rien
tu pourras supprimer

de toute façon asus, tu ne supprimeras pas
sinon asus te dira que tu as modifié la config en cas de problème.

si tu as besoin de recocher quelque chose, tu le feras le ligne après ligne
je sais ce sera fastidieux mais tu n'as pas le choix

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Configuration au démarrage Mer 28 Avr 2010, 20:54

ok , merci

quand j'ai décoché , j'ai juste eu une demande d'autorisation de modif de spybot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5817
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: [Résolu]configuration au démarrage Jeu 29 Avr 2010, 10:53

ben c'est normal de la part de spybot, mais je ne conseille pas d'avoit spybot en résident, ça aussi ça te ralentit beaucoup pour peu de gain en sécurité;
Spybot, c'est juste pour faire un scan de tanzantan, AMHA

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3233
Age : 69
Localisation : bretagne

Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] Configuration au démarrage Jeu 29 Avr 2010, 11:18

mOmO a écrit:
ben c'est normal de la part de spybot, mais je ne conseille pas d'avoit spybot en résident, ça aussi ça te ralentit beaucoup pour peu de gain en sécurité;
Spybot, c'est juste pour faire un scan de tanzantan, AMHA

hello

excuses l'intrusion !

faut il enlever spybot ?

A+ scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Configuration au démarrage Jeu 29 Avr 2010, 12:35

mOmO a écrit:
ben c'est normal de la part de spybot, mais je ne conseille pas d'avoit spybot en résident, ça aussi ça te ralentit beaucoup pour peu de gain en sécurité;
Spybot, c'est juste pour faire un scan de tanzantan, AMHA


en réglage"mode avancé" j'avais ça :


picpus a écrit:
mOmO a écrit:
ben c'est normal de la part de spybot, mais je ne conseille pas d'avoit spybot en résident, ça aussi ça te ralentit beaucoup pour peu de gain en sécurité;
Spybot, c'est juste pour faire un scan de tanzantan, AMHA

hello
excuses l'intrusion !
faut il enlever spybot ?
A+ scratch

a mon avis, surtout pas
car il a son utilité pour effectuer un scan de temps en temps comme dit mOmO ....
garde le sous le clavier......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5817
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: [Résolu]configuration au démarrage Jeu 29 Avr 2010, 15:38

picpus a écrit:

hello

excuses l'intrusion !

faut il enlever spybot ?

A+

ben on si tu t'en sers, mais faut qu'il ne serve qu'à la demande

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5817
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: [Résolu]configuration au démarrage Jeu 29 Avr 2010, 15:41

les îles a écrit:

en réglage"mode avancé" j'avais ça :
.....

oui mais non; ça de mémoire ce sont les paramètres de scan;
mais tu as aussi des fonctions résidentes (type vaccination)
je ne me sers plus de Spybot (disque trop gros, ordi pas assez costaud, plantage à cause de surchauffe processeur malgré un 2e ventillo)
alors faut attendre quelqu'un qui a ça sous la main

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Configuration au démarrage Jeu 29 Avr 2010, 15:59

ok
merci mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: [Résolu]configuration au démarrage Jeu 29 Avr 2010, 16:39

les îles a écrit:


en réglage"mode avancé" j'avais ça :

......

hello

aujourd'hui, il n'est plus conseillé.

à toi de voir

perso, je le garde quand même et je le passe te temps en temps

par contre il ne faut pas activer le :
tea timer

la vaccination est encore utile

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Configuration au démarrage Jeu 29 Avr 2010, 16:53

d'accord merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3233
Age : 69
Localisation : bretagne

Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] Configuration au démarrage Jeu 29 Avr 2010, 18:13

hello

merçi pour les infos !



A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Configuration au démarrage

Revenir en haut Aller en bas
 

[Résolu] Configuration au démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Divers :: Sujets résolus-