AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Déconnexion aprés 2 minutes !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 13:34

Bonjour à tous ,

Je suis en panne de net depuis 2 jours !
c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteins et le rallume toutes les 2 '

que faire ,merci


Dernière édition par les îles le Mar 12 Jan 2010, 11:12, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 14:06

les îles a écrit:
Bonjour à tous ,

Je suis en pas de net depuis 2 jours ! c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteint et le rallume toutes les 2 '

que faire ,merci

hello

essaie de te connecter de chez ta fille avec ton pc portable

tu es en wifi ,il me semble

essaie avec le cable rj45 chez toi.
essaie le pc de ta fille chez toi

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: à Ven 08 Jan 2010, 14:14

migau a écrit:
les îles a écrit:
Bonjour à tous ,

Je suis en pas de net depuis 2 jours ! c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteint et le rallume toutes les 2 '

que faire ,merci

hello

essaie de te connecter de chez ta fille avec ton pc portable

tu es en wifi ,il me semble

essaie avec le cable rj45 chez toi.
essaie le pc de ta fille chez toi

hello et merci migau

en fait, en ce moment je suis chez moi avec le PC de ma fille en ethernet (et j'ai essayé en wifi ça fonctionne en hotspot aussi)
son PC chez moi fonctionne normalement

par contre le mien, internet ne fonctionne qu' 1 à 2 minutes aussi bien en wifi qu'en ethernet
ce qui m'amène a penser que :
- ma ligne est bonne
- ma wifi et ethernet son bon

que cela provient de mon PC !
- j'ai réiniatisé IE
- j'ai fait une resto antérieure au pb

sans résultat,

au démarrage j'ai le net mais trés court temps
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages: 1204
Localisation: là ou les vaches paissent tranquilles

Date d'inscription: 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 15:06

Very Happy

pas de panique !!!!!!!!!!!!!!!!!

il t'arrive exactement la meme chose qu'il m'ai arrivé

a la diffence que j'avais une deconnexion toutes les 3 ou 4 heures (chose qui ne m'etait jamais arrivée en version 32 bits)

alors ..............1) ne redemarres pas ton pc a chaque fois !!!!! il suffit d'aller dans les proprietes de la carte reseau pour la desactiver puis la réactiver ensuite
2) il semble que le soucis vient du pilote de la carte reseau ou du chipset de la carte mere (ayant mis a jour les 2 en meme temps ..........je suis incapable de te dire laquelle des deux solutions a resolu mon probleme)

il faudrait donc voir de ce coté là !!!!!

si je n'ai pas trop le temps en ce moment ...........migau d'expliquera comment faire pour mettre ca a jour
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://shadow-custom.fr/
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:20

les îles a écrit:



hello et merci migau

en fait, en ce moment je suis chez moi avec le PC de ma fille en ethernet (et j'ai essayé en wifi ça fonctionne en hotspot aussi)
son PC chez moi fonctionne normalement

par contre le mien, internet ne fonctionne qu' 1 à 2 minutes aussi bien en wifi qu'en ethernet
ce qui m'amène a penser que :
- ma ligne est bonne
- ma wifi et ethernet son bon

que cela provient de mon PC !
- j'ai réiniatisé IE
- j'ai fait une resto antérieure au pb

sans résultat,

au démarrage j'ai le net mais trés court temps

hello.

avec tous ces éléments , nous savons que c'est ton pc
qui est en cause.

fallait bien commencer par là .

sachant que jlmic a trouvé la cause .

maintenant il faut agir

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:26

jlmic a écrit:


pas de panique !!!!!!!!!!!!!!!!!

il t'arrive exactement la meme chose qu'il m'ai arrivé

a la diffence que j'avais une deconnexion toutes les 3 ou 4 heures (chose qui ne m'etait jamais arrivée en version 32 bits)

alors ..............1) ne redemarres pas ton pc a chaque fois !!!!! il suffit d'aller dans les proprietes de la carte reseau pour la desactiver puis la réactiver ensuite
2) il semble que le soucis vient du pilote de la carte reseau ou du chipset de la carte mere (ayant mis a jour les 2 en meme temps ..........je suis incapable de te dire laquelle des deux solutions a resolu mon probleme)

il faudrait donc voir de ce coté là !!!!!

si je n'ai pas trop le temps en ce moment ...........migau d'expliquera comment faire pour mettre ca a jour

Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
et ça marchait ....chez lui, il m'a montré un extrait youtube


mais arrivé chez moi rebelote ,
pas de connexion sur mon PC et aucum pb sur celui de ma fille
je viens de faire prés de 50 Km pour rien
je suis toujours sans IE !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:29

hello les iles

pour atteindre ta carte réseau

clic droit sur ordinateur
propriétes.

double clic
gestionnaires de péripheriques

en haut à gauche
carte réseau
clic sur la petite fleche en face de la carte réseau
maintenant tu vois ta carte réseau
clic droit propriétés

dans la nouvelle fenêtre
tu viens sur onglet pilote


mettre à jour le pilote



cocher aller chercher le pilote sur internet

j'espère que tu auras le temps de le faire

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:38

les îles a écrit:



Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
!


hello

a t'il mis le pilote à jour

il a certainement

désactiver et réactiver

jlmic te parle de mettre à jour le pilote.

essaie tu verras bien si ça marche


petite question :
tu n'as pas mis tes pilotes à jours hier ou ce matin
sur touslesdrivers.com par exemple

si oui
c'est l'inverse: cliquer sur version prédente.

à te lire avec ton pc

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:53

migau a écrit:
les îles a écrit:



Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
!


hello

a t'il mis le pilote à jour

il a certainement

désactiver et réactiver

jlmic te parle de mettre à jour le pilote.

essaie tu verras bien si ça marche


petite question :
tu n'as pas mis tes pilotes à jours hier ou ce matin
sur touslesdrivers.com par exemple

si oui
c'est l'inverse: cliquer sur version prédente.

à te lire avec ton pc

merci pour ton aide migau,
j'ai fait ta mise a jour du pilote , mais je n'ai pas internet sur cette bécane !
réponses :
le meilleur pilote pour votre périf est installé,
Windows a determiné que le pilote est a jour ,
le pilote fonctionne normalement ....

Non , en ce qui concerne"tousles drivers.com
-----
toujours pas d'Internet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 17:47

hello

tu n'as essayé de mettre à jour ton pilote
en etant connecté ça coupe avant!!!!

une idée comme celà

coupe ton wifi

essai de te connecter uniquement avec un cable rj45
connecté à ta carte réseau


si ça ne marche pas

fais l'inverse

connecte toi avec le wifi
mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau).

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 18:21

migau a écrit:
hello

tu n'as essayé de mettre à jour ton pilote
en etant connecté ça coupe avant!!!!
une idée comme celà
coupe ton wifi
essai de te connecter uniquement avec un cable rj45
connecté à ta carte réseau
si ça ne marche pas
fais l'inverse
connecte toi avec le wifi
mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)
.


Tu dis bien désactive, pas désinstalle ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages: 10050
Age: 61
Localisation: maine et loire

Date d'inscription: 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 18:31

les îles a écrit:


mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)
.


Tu dis bien désactive, pas désinstalle ?[/quote]

oui désactivée la carte réseau

_________________
Best regards

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
jlmic
Modérateur


Masculin
Nombre de messages: 1204
Localisation: là ou les vaches paissent tranquilles

Date d'inscription: 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:14

Very Happy

un ptit clic droit sur l'icone de connexion dans la barre des taches et tu choisis "ouvrir le centre reseau et partage"
dans le centre reseau choisis "modifier les parametres de la carte"
tu devrais voir la fenetre connexion reseau .........fais un clic droit sur ta carte reseau ethernet et desactives la . suffit ensuite de la reactiver pour se connecter en ethernet (ca t'eviteras de redemarrer a chaque fois )
tu peux aussi essayer de resoudre les problemes de connexion avec l'utilitaire windows (clic droit sur l'icone de connexion de la barre des taches puis "resoudre les problemes)
envois le modele de ta carte reseau ici que je vois si un pilote compatible peut etre trouvé et aussi le chipset de la CM

TLD n'est pas operationnel a 100% pour les pilotes windows 7 (surtout en 64 bits)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://shadow-custom.fr/
les îles
V.I.P
V.I.P


Masculin
Nombre de messages: 4621
Age: 66
Localisation: Bretagne sud

Date d'inscription: 31/05/2008

MessageSujet: déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:40

migau a écrit:

les îles a écrit:


mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)

Tu dis bien désactive, pas désinstalle ?
oui désactivée la carte réseau[/quote]
bon , je fais un point et récapitule aprés pleins d'essais
en sachant ue toutes ces manip' ont été faites en double : en wifi et en ethernet
- carte réseau "désactivée" le pc trouve pas l'hote
- j'ai plus de 10 fois "désinstallé" la carte réseau et "réinstallé" automatiquement en rebootant, a savoir que 1 fois sur 2 j'ai du re-rebooter car au 1er reboot la carte ne s'était pas réinstallé
a prés cela : j'ai internet pendant une a deux minutes
plus exactement : la déconnexion se produit aux changements,
exemples :
- j'ai ouvert une vidéo de 4' sur youtube, ça tient, aprés j'ai voulu ,pour tester, en ouvrir une autre = ça déconnecte
- ou bien, j'ouvre WM ça releve les BAL , si je relance =ça déconnecte
"" j'ai aussi mis à jour 3 fois le pilote via le net avec réponse :
pilote à jour, meilleur pilote pour votre carte , fonctionne normalement
ma ligne ADSL fonctionne normalement car :
- j'ai un débit correct (6500/8OOO Kbits)
- je post en ce moment raccordé sur cette freebox
- j'ai de la TV via ADSL boitier FreeTV avec un débit "normal"
En résumé
Le problème pourrait il pas provenir d'ailleurs ?
un paramètrage quelque part ?
Mais ou chercher ?

Cette nouvelle bécane commence à m'enerver !
le Vendeur/dépanneur est en congés ce soir et toute la semaine prochaine,
et avec ce temps glacial j'aurai bien aimé me chauffer les jambes avec PC qui ronfle ! bon je monterai le thermostat du convecteur
Merci pour tout
Bonne soirée ,

PS je viens de voir que jlmic s'active aussi pour me sortir du "pétrin"
je lis, je fais, je reviens..............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
Petit Denis
Administrateur


Masculin
Nombre de messages: 5277
Localisation: Quétigny

Date d'inscription: 02/07/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:51

Sans trop y croire, tu n'aurais pas une case cochée dans les propriétés de ta carte réseau qui dirait "désactiver pour économiser l'énergie" ou "autoriser windows à désactiver ce périphérique pour économiser l'énergie" ?
Dans Xp je sais où ça existe mais dans seven...

_________________
Petit Denis
Le groupe Mary-Lou a aussi besoin d'un peu de pub !
Pensez à voter Comscripts
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://denis.lasperches.free.fr/
 

[Résolu] Déconnexion aprés 2 minutes !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land ::  ::  :: -