AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Déconnexion aprés 2 minutes !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 13:34

Bonjour à tous ,

Je suis en panne de net depuis 2 jours !
c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteins et le rallume toutes les 2 '

que faire ,merci


Dernière édition par les îles le Mar 12 Jan 2010, 11:12, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 14:06

les îles a écrit:
Bonjour à tous ,

Je suis en pas de net depuis 2 jours ! c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteint et le rallume toutes les 2 '

que faire ,merci

hello

essaie de te connecter de chez ta fille avec ton pc portable

tu es en wifi ,il me semble

essaie avec le cable rj45 chez toi.
essaie le pc de ta fille chez toi

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: à Ven 08 Jan 2010, 14:14

migau a écrit:
les îles a écrit:
Bonjour à tous ,

Je suis en pas de net depuis 2 jours ! c'est mon nouveau PC
(post a partir du PC de ma fille)

---mon nouveau pc se déconnecte du net aprés 2 '

je l'éteint et le rallume toutes les 2 '

que faire ,merci

hello

essaie de te connecter de chez ta fille avec ton pc portable

tu es en wifi ,il me semble

essaie avec le cable rj45 chez toi.
essaie le pc de ta fille chez toi

hello et merci migau

en fait, en ce moment je suis chez moi avec le PC de ma fille en ethernet (et j'ai essayé en wifi ça fonctionne en hotspot aussi)
son PC chez moi fonctionne normalement

par contre le mien, internet ne fonctionne qu' 1 à 2 minutes aussi bien en wifi qu'en ethernet
ce qui m'amène a penser que :
- ma ligne est bonne
- ma wifi et ethernet son bon

que cela provient de mon PC !
- j'ai réiniatisé IE
- j'ai fait une resto antérieure au pb

sans résultat,

au démarrage j'ai le net mais trés court temps
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1335
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 15:06

Very Happy

pas de panique !!!!!!!!!!!!!!!!!

il t'arrive exactement la meme chose qu'il m'ai arrivé

a la diffence que j'avais une deconnexion toutes les 3 ou 4 heures (chose qui ne m'etait jamais arrivée en version 32 bits)

alors ..............1) ne redemarres pas ton pc a chaque fois !!!!! il suffit d'aller dans les proprietes de la carte reseau pour la desactiver puis la réactiver ensuite
2) il semble que le soucis vient du pilote de la carte reseau ou du chipset de la carte mere (ayant mis a jour les 2 en meme temps ..........je suis incapable de te dire laquelle des deux solutions a resolu mon probleme)

il faudrait donc voir de ce coté là !!!!!

si je n'ai pas trop le temps en ce moment ...........migau d'expliquera comment faire pour mettre ca a jour
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutoriels-windows10.forumactif.org
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:20

les îles a écrit:



hello et merci migau

en fait, en ce moment je suis chez moi avec le PC de ma fille en ethernet (et j'ai essayé en wifi ça fonctionne en hotspot aussi)
son PC chez moi fonctionne normalement

par contre le mien, internet ne fonctionne qu' 1 à 2 minutes aussi bien en wifi qu'en ethernet
ce qui m'amène a penser que :
- ma ligne est bonne
- ma wifi et ethernet son bon

que cela provient de mon PC !
- j'ai réiniatisé IE
- j'ai fait une resto antérieure au pb

sans résultat,

au démarrage j'ai le net mais trés court temps

hello.

avec tous ces éléments , nous savons que c'est ton pc
qui est en cause.

fallait bien commencer par là .

sachant que jlmic a trouvé la cause .

maintenant il faut agir

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:26

jlmic a écrit:


pas de panique !!!!!!!!!!!!!!!!!

il t'arrive exactement la meme chose qu'il m'ai arrivé

a la diffence que j'avais une deconnexion toutes les 3 ou 4 heures (chose qui ne m'etait jamais arrivée en version 32 bits)

alors ..............1) ne redemarres pas ton pc a chaque fois !!!!! il suffit d'aller dans les proprietes de la carte reseau pour la desactiver puis la réactiver ensuite
2) il semble que le soucis vient du pilote de la carte reseau ou du chipset de la carte mere (ayant mis a jour les 2 en meme temps ..........je suis incapable de te dire laquelle des deux solutions a resolu mon probleme)

il faudrait donc voir de ce coté là !!!!!

si je n'ai pas trop le temps en ce moment ...........migau d'expliquera comment faire pour mettre ca a jour

Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
et ça marchait ....chez lui, il m'a montré un extrait youtube


mais arrivé chez moi rebelote ,
pas de connexion sur mon PC et aucum pb sur celui de ma fille
je viens de faire prés de 50 Km pour rien
je suis toujours sans IE !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:29

hello les iles

pour atteindre ta carte réseau

clic droit sur ordinateur
propriétes.

double clic
gestionnaires de péripheriques

en haut à gauche
carte réseau
clic sur la petite fleche en face de la carte réseau
maintenant tu vois ta carte réseau
clic droit propriétés

dans la nouvelle fenêtre
tu viens sur onglet pilote


mettre à jour le pilote



cocher aller chercher le pilote sur internet

j'espère que tu auras le temps de le faire

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:38

les îles a écrit:



Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
!


hello

a t'il mis le pilote à jour

il a certainement

désactiver et réactiver

jlmic te parle de mettre à jour le pilote.

essaie tu verras bien si ça marche


petite question :
tu n'as pas mis tes pilotes à jours hier ou ce matin
sur touslesdrivers.com par exemple

si oui
c'est l'inverse: cliquer sur version prédente.

à te lire avec ton pc

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 16:53

migau a écrit:
les îles a écrit:



Bonjour jlmic,
merci pour ta réponse,
t'a surement raison car je viens d'aller chez mon vendeur , il a fait ce que tu viens de dire (il a pianoté 3' en parlant de désinstallation de réseau et wifi , puis réinstallation par dessus)
!


hello

a t'il mis le pilote à jour

il a certainement

désactiver et réactiver

jlmic te parle de mettre à jour le pilote.

essaie tu verras bien si ça marche


petite question :
tu n'as pas mis tes pilotes à jours hier ou ce matin
sur touslesdrivers.com par exemple

si oui
c'est l'inverse: cliquer sur version prédente.

à te lire avec ton pc

merci pour ton aide migau,
j'ai fait ta mise a jour du pilote , mais je n'ai pas internet sur cette bécane !
réponses :
le meilleur pilote pour votre périf est installé,
Windows a determiné que le pilote est a jour ,
le pilote fonctionne normalement ....

Non , en ce qui concerne"tousles drivers.com
-----
toujours pas d'Internet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 17:47

hello

tu n'as essayé de mettre à jour ton pilote
en etant connecté ça coupe avant!!!!

une idée comme celà

coupe ton wifi

essai de te connecter uniquement avec un cable rj45
connecté à ta carte réseau


si ça ne marche pas

fais l'inverse

connecte toi avec le wifi
mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau).

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 18:21

migau a écrit:
hello

tu n'as essayé de mettre à jour ton pilote
en etant connecté ça coupe avant!!!!
une idée comme celà
coupe ton wifi
essai de te connecter uniquement avec un cable rj45
connecté à ta carte réseau
si ça ne marche pas
fais l'inverse
connecte toi avec le wifi
mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)
.


Tu dis bien désactive, pas désinstalle ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 18:31

les îles a écrit:


mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)
.


Tu dis bien désactive, pas désinstalle ?[/quote]

oui désactivée la carte réseau

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
jlmic
Modérateur


Masculin
Nombre de messages : 1335
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:14

Very Happy

un ptit clic droit sur l'icone de connexion dans la barre des taches et tu choisis "ouvrir le centre reseau et partage"
dans le centre reseau choisis "modifier les parametres de la carte"
tu devrais voir la fenetre connexion reseau .........fais un clic droit sur ta carte reseau ethernet et desactives la . suffit ensuite de la reactiver pour se connecter en ethernet (ca t'eviteras de redemarrer a chaque fois )
tu peux aussi essayer de resoudre les problemes de connexion avec l'utilitaire windows (clic droit sur l'icone de connexion de la barre des taches puis "resoudre les problemes)
envois le modele de ta carte reseau ici que je vois si un pilote compatible peut etre trouvé et aussi le chipset de la CM

TLD n'est pas operationnel a 100% pour les pilotes windows 7 (surtout en 64 bits)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutoriels-windows10.forumactif.org
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:40

migau a écrit:

les îles a écrit:


mais avant désactive la carte réseau (ne reboote pas après avoir
désactiver ta carte réseau)

Tu dis bien désactive, pas désinstalle ?
oui désactivée la carte réseau[/quote]
bon , je fais un point et récapitule aprés pleins d'essais
en sachant ue toutes ces manip' ont été faites en double : en wifi et en ethernet
- carte réseau "désactivée" le pc trouve pas l'hote
- j'ai plus de 10 fois "désinstallé" la carte réseau et "réinstallé" automatiquement en rebootant, a savoir que 1 fois sur 2 j'ai du re-rebooter car au 1er reboot la carte ne s'était pas réinstallé
a prés cela : j'ai internet pendant une a deux minutes
plus exactement : la déconnexion se produit aux changements,
exemples :
- j'ai ouvert une vidéo de 4' sur youtube, ça tient, aprés j'ai voulu ,pour tester, en ouvrir une autre = ça déconnecte
- ou bien, j'ouvre WM ça releve les BAL , si je relance =ça déconnecte
"" j'ai aussi mis à jour 3 fois le pilote via le net avec réponse :
pilote à jour, meilleur pilote pour votre carte , fonctionne normalement
ma ligne ADSL fonctionne normalement car :
- j'ai un débit correct (6500/8OOO Kbits)
- je post en ce moment raccordé sur cette freebox
- j'ai de la TV via ADSL boitier FreeTV avec un débit "normal"
En résumé
Le problème pourrait il pas provenir d'ailleurs ?
un paramètrage quelque part ?
Mais ou chercher ?

Cette nouvelle bécane commence à m'enerver !
le Vendeur/dépanneur est en congés ce soir et toute la semaine prochaine,
et avec ce temps glacial j'aurai bien aimé me chauffer les jambes avec PC qui ronfle ! bon je monterai le thermostat du convecteur
Merci pour tout
Bonne soirée ,

PS je viens de voir que jlmic s'active aussi pour me sortir du "pétrin"
je lis, je fais, je reviens..............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
Petit Denis
Administrateur


Masculin
Nombre de messages : 5853
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 19:51

Sans trop y croire, tu n'aurais pas une case cochée dans les propriétés de ta carte réseau qui dirait "désactiver pour économiser l'énergie" ou "autoriser windows à désactiver ce périphérique pour économiser l'énergie" ?
Dans Xp je sais où ça existe mais dans seven...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 20:04

Petit Denis a écrit:
Sans trop y croire, tu n'aurais pas une case cochée dans les propriétés de ta carte réseau qui dirait "désactiver pour économiser l'énergie" ou "autoriser windows à désactiver ce périphérique pour économiser l'énergie" ?
Dans Xp je sais où ça existe mais dans seven...

si j'ai vu ça ..... je vais aller décocher........merci denis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1335
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: déconnexion aprés 2 minutes ! Ven 08 Jan 2010, 20:06

Very Happy

je te donne une autre manip ...........

cmd en mode adminitrateur............tappes la commande ipconfig /registerdns et valides

.............pas d'option de ce genre sous windows 7 petit denis Wink
l'option que tu verras sera ............. sortir l'ordinateur de veille (avec la carte reseau) mais surement pas arreter la carte reseau pour economiser l'energie
et ca se trouve dans l'onglet gestion de l'alimentation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutoriels-windows10.forumactif.org
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: ! Ven 08 Jan 2010, 20:45

jlmic a écrit:


je te donne une autre manip ...........

cmd en mode adminitrateur............tappes la commande ipconfig /registerdns et valides

.............pas d'option de ce genre sous windows 7 petit denis
l'option que tu verras sera ............. sortir l'ordinateur de veille (avec la carte reseau) mais surement pas arreter la carte reseau pour economiser l'energie
et ca se trouve dans l'onglet gestion de l'alimentation

denis:
j'ai été quand même dans les propriétés carte reseau, gestion alimentation et décoché = sans résultat et au reboot la case s'est recochée(merci quand même)
jlmic:
- voila ma carte= Atheros AR8121/AR8113/AR8114 PCI-E
fichier pilote: C:Windows\\Système32\\DRIVERS\\L1E62 X64.sys
version fichier: 1.0.0.18 built by : WinDDK

- windows me dit que ma carte eSt a jour avec un bon fonctionnement normal !

- enfin j'ai tapé dans :cmd en administrateur ta commande et validé = inscription enregistrement ressources DNS initié.
........mais pas d'internet

bonne soirée à tous

ce soir je baisse les bras car ça fait 3 jours que je tourne en rond
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1335
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 10:37

Very Happy

la version du pilote que tu donnes n'est pas celle preconisée par asus !!!!

pour information , un materiel identique n'aura pas les meme pilotes suivant que l'on ai un pc de bureau ou un portable

TLD est tres bien pour les pc de bureau ...........par contre un portable se met a jour sur le site du constructeur

tu vas a cette adresse
http://support.asus.com/download/download.aspx?SLanguage=fr-fr

dans la 1ere case tu choisis "pc portable"
dans la 2eme case tu choisis "k70 serie"
dans la 3eme case tu choisis "k70IJ"

clic sur recherche
choisis ton OS
valides
vas dans "lan" et tu trouveras le bon pilote

a noter que la page que tu verras concerne tout les drivers de ton portable !!!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutoriels-windows10.forumactif.org
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 11:16

jlmic a écrit:


la version du pilote que tu donnes n'est pas celle preconisée par asus !!!!

pour information , un materiel identique n'aura pas les meme pilotes suivant que l'on ai un pc de bureau ou un portable

TLD est tres bien pour les pc de bureau ...........par contre un portable se met a jour sur le site du constructeur

tu vas a cette adresse
http://support.asus.com/download/download.aspx?SLanguage=fr-fr

dans la 1ere case tu choisis "pc portable"
dans la 2eme case tu choisis "k70 serie"
dans la 3eme case tu choisis "k70IJ"

clic sur recherche
choisis ton OS
valides
vas dans "lan" et tu trouveras le bon pilote

a noter que la page que tu verras concerne tout les drivers de ton portable !!!!!!!!!!

Hello jl,
merci pour ton aide
je viens de suivre ton lien chez asus,
si je n'ai pas fait d'erreur
pour mon modèle la version indiquée est 1.0.0.16
alors que j'ai la version 1.0.0.18

mais que dois je faire ?
sachant que je n'ai pas accés au net sur le pc en panne
en ce moment je poste a partir du pc de ma fille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 11:29

[quote="les îles"]
jlmic a écrit:

mais que dois je faire ?
sachant que je n'ai pas accés au net sur le pc en panne
en ce moment je poste a partir du pc de ma fille

hello les iles

juste le temps que jmilc puisse mettre à cuire.

télécharger le pilote, dont jlmic ta donné le lien,
sur une clé usb avec le pc de ta fille

ensuite mets la clé usb sur ton pc portable à toi

et pour finir tu vas sur la carte réseau dont je t'ai expliqué hier comment y aller.

désinstalle le pilote existant, et ensuite installe le pilote
de la clé usb

lorsqu'on te demande ou aller chercher le pilote

tu indiques sur mon pc
et après tu indiques la clé usb.

à plus

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 12:14

[quote="migau"]
les îles a écrit:
jlmic a écrit:

mais que dois je faire ?
sachant que je n'ai pas accés au net sur le pc en panne
en ce moment je poste a partir du pc de ma fille

hello les iles

juste le temps que jmilc puisse mettre à cuire.

télécharger le pilote, dont jlmic ta donné le lien,
sur une clé usb avec le pc de ta fille

ensuite mets la clé usb sur ton pc portable à toi

et pour finir tu vas sur la carte réseau dont je t'ai expliqué hier comment y aller.

désinstalle le pilote existant, et ensuite installe le pilote
de la clé usb

lorsqu'on te demande ou aller chercher le pilote

tu indiques sur mon pc
et après tu indiques la clé usb.

à plus

Bonjour migau,

je viens de re reverifier ma version est bien identique a celle préconisé par asus, hier soir j'ai fait une erreur de saisie (la fatigue ou les nerfs qui lachent)
j'ai bien la 1.0.0.16 !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jlmic
Modérateur


Masculin
Nombre de messages : 1335
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 12:46

Very Happy

les nerfs qui lachent ??????????

houla !! pas de ca ici hein Rolling Eyes

retourne sur la page asus et telecharges ASUS Live Update Utility for Win7 que tu trouveras a l'onglet utilitaire de la page des drivers


en principe ce soft est fait pour mettre a jour ton portable directement chez asus

tu desinstalles ta carte reseau puis tu la reinstalle avec le nouveau pilote (meme si tu as la meme version il se peut qu'elle soit buggé)
une fois que tu as fait ca ............lances le live update
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutoriels-windows10.forumactif.org
migau
Administrateur


Masculin
Nombre de messages : 11370
Age : 62
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 13:30

jlmic a écrit:
Very Happy
houla !! pas de ca ici hein Rolling Eyes

retourne sur la page asus et telecharges ASUS Live Update Utility for Win7 que tu trouveras a l'onglet utilitaire de la page des drivers



hello.

peux tu lui donner le lien direct.stp.

je n'ai pas trouvé .

merci pour lui

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P


Masculin
Nombre de messages : 5121
Age : 67
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Déconnexion aprés 2 minutes ! Sam 09 Jan 2010, 13:45

c'est la que j'ai été


http://support.asus.com/download/download.aspx?SLanguage=fr-fr

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
 

[Résolu] Déconnexion aprés 2 minutes !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Internet :: Sujets résolus-