AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 15 Nov 2006, 18:33

Bonsoir

Claudio III nous écrit
Citation :
bon courage en l'absence de certains "leaders défaillants "

Ben on fait ce qu'on peut !
J'aurai un peu de temps samedi...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: en attendant le retour du log ( et pas Godot Mer 15 Nov 2006, 18:50

c'etait évidemment un clin d'oeil un tantinet taquin et provocateur , mais tres "affectueux" pt1cable Wink


qui aime bien chatie bien mimi mimi comme chacun sait ...

je mesure tout à fait votre sens de la solidarité et votre altruisme

bien confraternellement cheers

le guenilleux humm1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 15 Nov 2006, 18:54

RE

C'était bien comme cela que j'avais ressenti les choses : à taquin, taquin et demi ! diablo
tchin

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 15 Nov 2006, 20:17

claudioIII a écrit:
bon courage en l'absence de certains "leaders défaillants

pour ma part je prefererais etre sur le forum plutot que de galerer avec ma machine bug1


bye1

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 15 Nov 2006, 23:32

salut1 à toi

en effet je ne doute pas de ton ouverture sur le soutien et l'accompagnement informatique; une disponibilité et un enthousiasme , qui forcent l’ estime et l’ admiration. lol!

en outre, je conçois qu'il peut être qd même rageant en effet, bien que dans une logique formatrice, de subir les affres et les vicissitudes cyber ; mais c’est aussi le lot (et le "sel " aussi ) des supers « manipeurs »

au fait j'peux p'têt t'aider Idea mimi mimi nq1

à te relire bientôt

bye1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 16 Nov 2006, 06:59

salut claudioIII

je ne sais pas si tu pourras m'aider, en fait j'ai simplement une partition de mon DD qui est passé au format RAW. evidement c'est la partition qui contenais toutes mes données de travail, mes photos, ma musique et le comble de tout je venais de deplacé mes ghost sur cette partition. donc je n'ais aucune sauvegarde.
mais marine m'a dit quelle allez me passé un soft pour pouvoir recuperer mes données.
sinon j'ai egalement un probleme de connection, mais bon .

sinon tout va bien, et toi avec ton XP ça avance ou pas?

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 17 Nov 2006, 00:00

ketchu a écrit:
salut claudioIII

je ne sais pas si tu pourras m'aider, en fait j'ai simplement une partition de mon DD qui est passé au format RAW. evidement c'est la partition qui contenais toutes mes données de travail, mes photos, ma musique et le comble de tout je venais de deplacé mes ghost sur cette partition. donc je n'ais aucune sauvegarde.

oh là le format RAW humm1 j'ai dû lire çà ici ,mais le moins qu'on puisse dire est qu'il ne m'est pas familier vert
si tu voulais mon aide il faudrait croire au vieil adage "aux innocents les mains pleines " mimi
par contre j'ai essayé de suivre tes péripéties "symphoniques" mimi ( ben oui , Exclamation toutes tes permuts sur les partitions affraid
et je mesure mieux ainsi ton désarroi devant ces pertes ... pale

aller !!

ketchu a écrit:
mais marine m'a dit quelle allez me passé un soft pour pouvoir recuperer mes données.

alors c'est là qu'il faut croire aux miracles que prodigue notre grande cyber prêtresse ; et tu vas voir : une fois de + çà va marcher ( même sans serrer des fesses mimi mimi )

ketchu a écrit:
sinon j'ai egalement un probleme de connection, mais bon .

ah bon !!,avec la freebox??? ton réseau ou la connexion internet qui décroche ??? tu es en filiaire toi et pas en wi-fi je suppose

ketchu a écrit:
sinon tout va bien, et toi avec ton XP ça avance ou pas?

stand by si je le branche il boucle indéfiniment sans ouvrir vraiment sur l'environnement windows et ne reboot plus rien à partir du lecteur cd
... attendant un contact MSN avec Marine prévu demain a-m vendr ( elle tres sollicitée comme tu dois le savoir en ce moment Petit Denis aussi je pense) pour un guidage ( elle appele çà "pas à pas " moi j'préfèrerais un "main ds la main " mimi mimi

bref une vrai mère ,pardon "égérie" pour nous tous

all bye2 Sleep er !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 17 Nov 2006, 07:04

claudio a écrit:
ketchu a écrit:
mais marine m'a dit quelle allez me passé un soft pour pouvoir recuperer mes données.


alors c'est là qu'il faut croire aux miracles que prodigue notre grande cyber prêtresse ; et tu vas voir : une fois de + çà va marcher ( même sans serrer des fesses )

oui je suis sur quelle va encore une fois me sortir de là.

claudioIII a écrit:
ketchu a écrit:
sinon j'ai egalement un probleme de connection, mais bon .


ah bon !!,avec la freebox??? ton réseau ou la connexion internet qui décroche ??? tu es en filiaire toi et pas en wi-fi je suppose

non, c'est la connection entre mon pc et la freebox qui deconne et encore je ne suis pas sur que ce ne soit pas dans le pc. quand je demare mon pc j'ai accés au net environs 5 min et ensuite plus rien mais je comprends rien car le ptit icone en bas dans la barre des taches me dit que la connection est bonne. sinon je suis en ethernet. mais pour ce soucis je vais pas m'embeter mon probleme de RAW je formate tout est je reinstalle tout

claudiodIII a écrit:
... attendant un contact MSN avec Marine prévu demain a-m vendr ( elle tres sollicitée comme tu dois le savoir en ce moment Petit Denis aussi je pense) pour un guidage ( elle appele çà "pas à pas " moi j'préfèrerais un "main ds la main "

bon ben tant qu'on y est moi je prefererais "un tête à tête" (avec chandelles si possible) mimi mimi mimi

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 17 Nov 2006, 15:01

resalut Ketchu
lol!
ketchu a écrit:
non, c'est la connection entre mon pc et la freebox qui deconne et encore je ne suis pas sur que ce ne soit pas dans le pc. quand je demare mon pc j'ai accés au net environs 5 min et ensuite plus rien

es-tu sûr que ta connexion freebox /internet ne se désactive pas ??( je ne doute pas que tu saches aller facilement sur l'interface de ta box pour t'en rendre compte ;
ketchu a écrit:
mais je comprends rien car le ptit icone en bas dans la barre des taches me dit que la connection est bonne.

bizarre cette icône de la relation entre box et ordi qui t'indique que çà roule ( chez moi j'ai eu le même type de pb au debut : j'avais mon icône active qui m'indiquait que le réseau était ok -donc mes ordis avec ma LiveBox Sagem ( hum!!) - mais je n'avais point de connexion internet / LB , elle se désactivait : un p'tit tour sur l'interface et on peut faire le point de sa connexion

par ailleurs étant donné ton niveau d'explication sur la freebox pour conseiller PetitDenis, je me dis qu'il est inutile que je me ridiculise plus longtemps car tu dois aussi savoir comment réinitialiser quelque soit le lieu de "rupture"

bon ! nul1 j'contiue de m'enfoncer" nul1 :qui sait y'a p'têt aussi un pb d'adresse IP "auto - dynamique" / "manuelle-statique "
ketchu a écrit:
sinon je suis en ethernet.

c'est le plus fiable d'apres les bons (dont tu fais partie , "of course")

moi j'ai du "wi-fi" reputation d'instabilité ,

ketchu a écrit:
mais pour ce soucis je vais pas m'embeter mon probleme de RAW je formate tout est je reinstalle tout

quant au "RAW" alors là le néant pour moi ; il faut que je revois la discussion où je crois me souvenir vs en parlez


ketchu a écrit:
bon ben tant qu'on y est moi je prefererais "un tête à tête" (avec chandelles si possible) mimi mimi mimi
ciao

je l'attends, mais virtuellement dans le 1/4 d'heure qui vient ,j'espere pt1cable bounce Wink
bye2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 17 Nov 2006, 15:13

Marine a écrit:
Va pour vendredi 15h, ou je suis tranquille à la maison Wink

En espérant ne pas oublier (moi et ma 'tite tête vert)

bibi1

coucou je suis aussi branché MSN et mon" vieil engin " tourne tourne tourne ..." je suis sans ressource devant ce manège crach

à tout' peut-être
pt1cable I love you
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 23 Nov 2006, 11:00

ketchu a écrit:


bon ben tant qu'on y est moi je prefererais "un tête à tête" (avec chandelles si possible) mimi mimi mimi

ciao


Tsss tssss tssss !

là, tu cherches des coups de batte à clous ? Wink

mimi

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 23 Nov 2006, 11:06

claudio III a écrit:
Marine a écrit:
Si ton cd est bootable,...


c-a-d qu'il lance tout seul l'install ??

moi qd je le mettais il y avait un menu d'abord ,qui me demandait ce que je veux faire ; je parle à l'imparfait car qd je le mets il ne se passe plus rien ,( pas plus qu'avec un autre cd ) comme je le disais tout à l'heure l'ordi continue son "cercle" imperturbable


Hello !

c'est normal, si l'installation ne s'est pas terminée, tu boucles sans arrêt dessus ! Sad
le mieux serait peut être de recommencer l'installation, non ?

mais pour ça, il te faut un CD bootable, ce qui n'est apparemment pas ton cas Sad
ou alors, ton ordre de boot est pas encore le bon ! Wink

claudio III a écrit:


pourquoi m'a-t-il prevenu pendant l'instal lors du blocage sur ces fichiers (recités ds le post à petit denis ) que de passer outre risquait des dysfonctionnements à venir ??.. et de fait, les 1ers scan signalaient plein de fichiers anormaux qu'ils ont reparés


mauvaise installe/refaire installe ! vert

sauf si tu as des fichiers importants à récupérer .... auquel cas, il va te falloir te familiariser avec bartPE à grande vitesse Smile

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 23 Nov 2006, 11:12

ketchu a écrit:
salut claudioIII

je ne sais pas si tu pourras m'aider, en fait j'ai simplement une partition de mon DD qui est passé au format RAW. evidement c'est la partition qui contenais toutes mes données de travail, mes photos, ma musique et le comble de tout je venais de deplacé mes ghost sur cette partition. donc je n'ais aucune sauvegarde.
mais marine m'a dit quelle allez me passé un soft pour pouvoir recuperer mes données.

ciao

Hello !

le mieux serait (si tu ne l'as pas déjà fait) que tu ouvres un nouveau topic ....

désolé, mais là je ne peux t'aider, n'étant pas chez moi ....

si tu peux attendre ce W-E ?
(normalement, je dois rentrer à la maison, je veux bien essayer de t'aider sur ce sujet - délicat

j'ai eu à récupérer un disque dur complet au format RAW, et par suite d'une mauvaise manip' avec le logiciel conseillé par Marine, j'ai perdu pas mal de données .... alors que j'aurais pu éviter cela ...

dès que je suis rentré, je regarde ça et je te tiens au courant, si ton problème n'est toujours pas résolu

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 24 Nov 2006, 07:00

scraper a écrit:
le mieux serait (si tu ne l'as pas déjà fait) que tu ouvres un nouveau topic ....

oui je pensais a le faire mais en fait j'attendais le retour de marine No

scraper a écrit:
si tu peux attendre ce W-E
?

biensur que je peux attendre. Laughing

scraper a écrit:
dès que je suis rentré, je regarde ça et je te tiens au courant, si ton problème n'est toujours pas résolu

ok ça marche. clin1

scraper a écrit:
ketchu a écrit:


bon ben tant qu'on y est moi je prefererais "un tête à tête" (avec chandelles si possible)

ciao



Tsss tssss tssss !

là, tu cherches des coups de batte à clous ?

mimi mimi

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 24 Nov 2006, 15:47

scraper a écrit:

Hello !
c'est normal, si l'installation ne s'est pas terminée, tu boucles sans arrêt dessus ! Sad
le mieux serait peut être de recommencer l'installation, non ?
mais pour ça, il te faut un CD bootable, ce qui n'est apparemment pas ton cas Sad

salut scraper ; tres content de te relire,même de passage ..
et merci de cette reprise de mon pb

oui j'entends bien ,mais précisément comment faire un cd rebootable Question peut-être à partir de mon autre viel ordi Question Question
je n'ai plus que lui pour trois semaines ,mon new portable étant en répa pendant au moins 15 jours ( fnac et garantie oblige pale Exclamation Exclamation )
Marine , que je me désole de savoir dans la souffrance, me parlait de dk de formatage confused confused

scraper a écrit:

ou alors, ton ordre de boot est pas encore le bon ! Wink
ben j'ai essayé toute les combinaisons possibles
j'ai aussi essayé ds le CMOS d'activer le "reset configuration data " mais je m'aperçois qu'il ne sauve pas ce changt et qu'il le re-désactive par defaut

scraper a écrit:

mauvaise installe/refaire installe ! vert


oui bien sûr j'ai bien "imprimé" l'adage Smile
scraper a écrit:


sauf si tu as des fichiers importants à récupérer .... auquel cas, il va te falloir te familiariser avec bartPE à grande vitesse Smile
non aucun fichier à recup puisque l'ordi m'a été donné et était sous Me

à bientôt de te retrouver pleinement sur le Forum avec de tres bonnes nouvelles de Marine I love you

à + salut1 et merci1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 24 Nov 2006, 17:35

Bonsoir Claudio II

Ce serait bien que tu nous refasse un nouveau topic en faisant la synthèse des problèmes et de ce que tu as tenté... histoire de faire le point et le tri.
Bon je ne serai pas là demain et dimanche, mais j'essaierai de suivre quand même !
tchin

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Sam 25 Nov 2006, 14:33

claudio III a écrit:


oui j'entends bien ,mais précisément comment faire un cd rebootable Question peut-être à partir de mon autre viel ordi Question Question


laisse tomber, c'est assez ardu, et peu recommandable à faire dans l'urgence ...
mais je ne suis pas persuadé que le souci vienne de ton CD ?
sinon, Petit Denis t'avait donné le lien vers l'excellent site de S Terrier, un must en ce qui concerne les CD bootables ....

claudio III a écrit:


je n'ai plus que lui pour trois semaines ,mon new portable étant en répa pendant au moins 15 jours ( fnac et garantie oblige pale Exclamation Exclamation )
Marine , que je me désole de savoir dans la souffrance, me parlait de dk de formatage confused confused


ben déjà, il te faut la disquette, et vu que tu n'as plus accès à Me, ça va pas être si simple ....
le mieux est que tu télécharges ceci, qui te permettra de créer cette fameuse disquette

claudio III a écrit:


ben j'ai essayé toute les combinaisons possibles
j'ai aussi essayé ds le CMOS d'activer le "reset configuration data " mais je m'aperçois qu'il ne sauve pas ce changt et qu'il le re-désactive par defaut



l'ordre de boot est :
1st boot Floppy
2nd boot CD ROM
3rd boot HDD

claudio III a écrit:


non aucun fichier à recup puisque l'ordi m'a été donné et était sous Me

à bientôt de te retrouver pleinement sur le Forum avec de tres bonnes nouvelles de Marine I love you



à + salut1 et merci1

si tu n'as pas de fichier à récupérer, tu peux essayer de formater depuis la disquette en question
mais je ne suis pas certain que tu arriveras à installer ton XP là dessus ensuite, surtout si c'est une version mise à jour
perso, je te conseillerais de t'assurer que ton CD Rom est bien bootable, voire que l'ordre de boot sur cet ordi est correct ...
sinon, tu risques d'arriver à une impasse !

si toutefois ton CD est pas bootable .... ce que tu peux vérifier en l'insérant dans un autre PC, et en redémarrant le PC .... si tu n'as pas l'inscription "appuyez sur une touche pour démarrer depuis le CD Rom", c'est pas bon ....

donc, si ton CD est pas bootable .... 2 solutions :

1 le rendre bootable (voir plus haut !)
2 t'en faire préter un qui l'est, et le copier en mode "clone disque", après t'être assuré que ta licence fonctionne pour ce CD

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Lun 27 Nov 2006, 21:42

Petit Denis a écrit:
Bonsoir Claudio II

Ce serait bien que tu nous refasse un nouveau topic en faisant la synthèse des problèmes et de ce que tu as tenté... histoire de faire le point et le tri.
Bon je ne serai pas là demain et dimanche, mais j'essaierai de suivre quand même !
tchin

bon j'recommence en resumant :
Arrow presentation:
vieil engin Continental Edison avec Me ; sdram=256 Mo ( 64 à l'origine )
CPU 700
tentative d'install xp pro une version copie 2002 ayant dejà servi 2 fois avec succes sur 2 autres vieilles bécanes ( j'vais m'faire repérer :attention à la batte diablo )

Arrow procédure processus :
arrêt ds la derniere etape d'install sur 5 fichiers ( déjà donnés :voir supra)
relance cependant de l'install jusqu'à la fin

Arrow résultat :
1- boucle sur
-la page de setup
-la page redemarrer windows normalt etc
et, qque soit mon choix,qd je frappe entrée :
-le logo s'active ( la bande pointillée bleue ne passe qu'une fois à peine)
-scan du systeme

les 5 1ers "tours" j'ai laissé scanner et apres m'avoir signalé des pbs ( fichiers corrompus sans doute ) tout a été résolu et les scans suivants n'en décèlent plus aucun
2 -aucun cd aucune dk n'est plus lu

ni dk de formatage (ancien systeme Me ou autre ) ,
ni cd démarrage (ou bootable c'est idem ) et je vais pas me lancer ds l'élaboration assez complexe ( scraper semble le dire ) d'un cd rom à partir d'une version corpo No
merci à toi pour ce lien vers le site cependant ;il peut servir qd j'aurai le temps et l'audace

Arrow initiative 1 - tripatouille ds CMOS le bios et toutes les combines possibles ( c'est pas sorcier ) de l'ordre des boot j'ai fini par remettre l'ordre initial celui dont parle d'ailleurs scrap'
2 idem ds d'autres chapitres comme je le disais dont "reset config data mais de toute façon il ne sauve pas les changts

un collègue de ta discipline m'a refilé une version ( copie) win xp pro sp2 assez récente mais ce n'est qu'un cd d'install non bootable et l'ordi n'en prend aucun compte , continuant son "manège "
Arrow solution
1 j'fous tout en l'air diablo crake crake (scraper parle d'impasse possible)
2 je trouve une solution par le CMOS ( bios ou autre)
3 je trouve un cd bootable Question Question Question mais comment m'en servir positivement Question Question
4 je vais chez un réparateur de confiance " cyberteck" ou "machin -concept" recommandé par scraper ds un de ses derniers posts ,pour qu'il voit si pb résolvable... pale

quelles seraient tes "dernieres conclusions" si tu as "un peu" mieux compris Question Question Question Question lol!

titi merci de ton avis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Lun 27 Nov 2006, 22:58

Salut

Merci du résumé. Et mes dernières idées...
@ date du bios Question
Si après 01/01/2000 ça doit fonctionner.
Voir ici pour les compléments.

@ aurais-tu la possibilité de faire une install sur une autre machine plus récente pour écarter l'idée que le CD est devenu illisible dans certains endroits Question

@ les changements du bios non sauvegardés ? Changer la pile ?

@ CD bootable XP : tu me contactes en privé ; on peut s'arranger légalement Exclamation (proposition 3)
Et MSN pour t'aider en direct dès qu'on se trouve un créneau commun (réponse proposition 3 Exclamation )

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 13:29

Petit Denis a écrit:
Salut

Merci du résumé. Et mes dernières idées...
@ date du bios Question
Si après 01/01/2000 ça doit fonctionner.
Voir ici pour les compléments.
j'ai cru voir sur 1ere page prompt une date 7/01/2000 précisément , mais je ne vois pas de date ds le bios ?

Petit Denis a écrit:
@ aurais-tu la possibilité de faire une install sur une autre machine plus récente pour écarter l'idée que le CD est devenu illisible dans certains endroits Question

une vrai cata diablo 2 jours + tard je me rends compte que j'ai perdu le mail fait en reponse à ce dernier de toi ;j'attendais confiant alors que rien n'était parti j'ai dû faire çà alors que j'aurais mieux fait de me coucher ...

non ! pas de machine sup en ce moment sinon celle objet du présent pb (et plus de portable d'ici au 13 dec )
de toute façon je compte le laisser tomber puisque le nouveau cd d'install xp pro sp 2 que m'a remis un collègue de physique semble" bootable " ( j'ai pu en effet sur ce viel ordi avec lequel je poste vérifier que je pouvais lancer direct l'install des la 1er page du prompt setup en faisant entrée )

Petit Denis a écrit:
@ les changements du bios non sauvegardés ? Changer la pile ?

tu évoques là sans doute mes manips :activation / désactivation dans le CMOS ; ce que je cherchait à activer ( désactivé par defaut ) c'etait le "reset configuration data" ds PnP/PCI Configuration" du CMOS ( car me paraissait une piste pour une éventuelle relance Question Question ) mùais en vain çà revient toujours deasabled par defaut
Petit Denis a écrit:
@ CD bootable XP : tu me contactes en privé ; on peut s'arranger légalement Exclamation (proposition 3)
que penses-tu de ce nouveau cd d'install bootable à mon sens évoqué au debut de ce post ?? mais boot impossible sur la bécane à pb ,tout se passe comme si l'ordi ne reconnaissait plus le lecteur : j'ai tenté une comparaison des CMOS entre vielle bécane qui marche et la plantée
sur la 1ere : IDE secondery Master me donne le nom du lecteur
et IDE secondary en slave me donne aussi le nom de mon nouveau graveur DVD installé
sur l'ordi merdique où il n'y a qu'un lecteur :il indique en master :" press enter" "none" ce none signifie -t-il qu'il ne reconnait pas ??
j'ai eu aussi l'impression du même constat au passge de la page prompt

Petit Denis a écrit:
Et MSN pour t'aider en direct dès qu'on se trouve un créneau commun (réponse proposition 3 Exclamation )

merci, je vais me mettre sur MSN en permanence on ne sait jamais
de toute façon on va voir en MP si on peut avancer selon tes propositions

excuse!! je dois filer suis à la bourre

à +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 14:32

Salut

@ Pour ta version du bios, il me semble que dans le bios, sur la main page, il est affiché la version...

@ Tu n'as pas une machine au boulot pour tester (au fait dans quelle discipline ?)

@ J'ai évoqué la pile car si tes paramètres ne sont mémorisés, c'est que la mémoire du bios n'est plas alimentée quand le PC est etteint !

@ Pour la reconnaissance de ton lecteur sur la machine à problème :
IDE1 master : DD
IDE1 slave : none = rien

IDE2 master : lecteur CD/DVD rom
IDE2 slave : none = rien

Il faut aussi que les petits cavaliers sur ton lecteur CD soient dans la position slave.
Permutte aussi les nappes, des fois que l'une soit naze.

@ Enfin, pour le CD, il semble bootable, il faudra juste modifier ta séquence de boot : CD ; C ; dk

Je serai disponible dans la soirée (faut juste que je pense à lancer MSN !)

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 18:32

re coucou collègue

Petit Denis a écrit:
@: Pour ta version du bios, il me semble que dans le bios, sur la main page, il est affiché la version...!)
"copyright (C) 1984-2000 Award Software "

Petit Denis a écrit:
@ Tu n'as pas une machine au boulot pour tester !)
ben que non Exclamation Exclamation j'ai un poste info mais la multitude de postes sur tout le réseau est sous contrôle bien sûr de l'administrateur et personne d'autre ne peut "vraiment" intervenir ; a fortiori ds cette période tres dure et tres sensible pour les respons du dit réseau où un vers a tout bouleversé la semaine derniere ,où en outre de nombreux bugs de soft ont lieu ( celà dit des lors que mon nouveau cd d'install est bootable ...)

Petit Denis a écrit:
@ J'ai évoqué la pile car si tes paramètres ne sont mémorisés, c'est que la mémoire du bios n'est plas alimentée quand le PC est etteint !!)
euh !! tu veux dire que si panne de pile ( laquelle Question humm1 ), pas d'alim mémoire bios ,pas de concervation des para en mémoire qd ordi éteint ??

:
Petit Denis a écrit:
@: Pour la reconnaissance de ton lecteur sur la machine à problème :
IDE1 master : DD
IDE1 slave : none = rien

IDE2 master : lecteur CD/DVD rom
IDE2 slave : none = rien!)

oui bien sûr ,j'ai bien interprété celà ;c'est ce qui m'inquiète qd je lis en IDE second master "none" alors qu'il devrait mentionner le lecteur cd precisement ( qui fonctionne normalement semble -t-il )

Petit Denis a écrit:
Il faut aussi que les petits cavaliers sur ton lecteur CD soient dans la position slave.
Permutte aussi les nappes, des fois que l'une soit naze.!)
le cavalier était sur M ,je l'ai mis sur S
pas touché aux nappes car chacune me semble avoir son rôle de lien entre CM et le dd d'une part les 2 périph de l'autre ( lecteur cd et lecteur dk ) y'en a pas en rab ,mais par contre je peux utiliser l'autre "slot" libre sur le parcours de la nappe correspondante ...

Petit Denis a écrit:
@ Enfin, pour le CD, il semble bootable, il faudra juste modifier ta séquence de boot : CD ; C ; dk!)
je viens de reverifier sur cette présente bécane : pas de doute à la 2eme page de prompt en bas j'ai "boot ATAPI CD-ROMet en dessous s'affiche l'expression "appuyez sur n'importe qu'elle touche pour demarrer du CD-ROM" (j'ai même failli démarrer le processus )

je suis retourné effectivement ds bios "bécane folle" mettre l'ordre des boots dans la logique de ce que tu dis ... las !!! mes espoirs restent vains à c't'heure diablo ce c.. recommence sa ronde ; j'ai beau frapper comme un "sourd" sur le clavier au moment opportun ... de fait il n'y a pas d'indice me faisant penser qu'il reconnait ce cd pourtant bootable ( tout simplement parce qu'il ne prend pas en compte le dit lecteur ???)

Petit Denis a écrit:
Je serai disponible dans la soirée (faut juste que je pense à lancer MSN !)
so am I pardon moi aussi

à soon ,may be !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 18:46

Bonsoir

Citation :
le cavalier était sur M ,je l'ai mis sur S
M pour master donc c'est comme cela qu'il faut qu'il soit sur la "machine folle". S pour slave bien sûr et CS pour cable select...
Donc comme tu le dis plus loin, CD bootable ou pas la machine ne sait pas qu'il y a un lecteur.

Citation :
tu veux dire que si panne de pile (laquelle), pas d'alim mémoire bios ,pas de concervation des para en mémoire qd ordi éteint ??

C'est tout à fait cela, il y a une pile généralement une CR2032 (3V) de la taille d'une pièce d'un €uro. Sur des machines un peu ancienne il arrive qu'il faille la changer.
Commence quand même par la première partie de ma réponse. Ça faisait un moment que je subodorais ce genre de déboire Exclamation
Ne touche pas non plus aux nappes, pour le moment.

Oublie aussi le test au boulot ; faut pas indisposer les admin dans ce genre de galères. Euh : antivirus du lycée PC-Cillin ??? diablo

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 19:52

Petit Denis a écrit:
Bonsoir

Citation :
le cavalier était sur M ,je l'ai mis sur S
M pour master donc c'est comme cela qu'il faut qu'il soit sur la "machine folle". S pour slave bien sûr et CS pour cable select...

euh ! je remets donc en M comme il était en toute logique mais ds le bios l'IDE second Master devrait donner normalement l'identification du lecteur cd ; mais qque soit le cas de figure rien à faire ;.. No on est revenu à la case depart ,sauf que on peut maintenant affirmer que "lamachine ne sait pas qu'il y a un lecteur." comme tu dis aussi
Citation :
C'est tout à fait cela, il y a une pile généralement une CR2032 (3V) de la taille d'une pièce d'un €uro. Sur des machines un peu ancienne il arrive qu'il faille la changer.
sans trop de pb je suppose mais comment s'assurer qu'elle est naze ??
Citation :
Oublie aussi le test au boulot ; faut pas indisposer les admin dans ce genre de galères. Euh : antivirus du lycée PC-Cillin ??? diablo
tu penses bien : vraiment ils sont deux principalement et c'est la tête des mauvais jours ; quant à l'AV "pan sur le bec " nul1

à tout' peut-être

mais pas de précipitation pour moi !
je connais ( j'ai surtout connu mais je connais encore de temps en temps avec mes ch'tits n'enfants ) les douces contraintes du foyer ,les "ardentes obligations" (comme disait le Gd Charles ds un autre domaine ) envers la "descendance"

ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 29 Nov 2006, 21:14

Bonsoir

Je suis les évolutions suite aux MP via MSN...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème : installation Xp

Revenir en haut Aller en bas
 

[Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-