AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9
AuteurMessage
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 21 Jan 2007, 19:52

Bon ok...m'en voudrais d'être encore malade...j'ai mis ma ptite laine mimi mimi mimi

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 21 Jan 2007, 19:53

Citation :
Bon ok...m'en voudrais d'être encore malade...j'ai mis ma ptite laine

ohhhhhhh!!!!! le rouge te va toujours aussi bien Embarassed

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 21 Jan 2007, 20:07

Compliments pour compliments, je trouve que la toque te va tout aussi bien Wink

mais on est hors sujet là Embarassed va falloir faire un peu de ménage sur ce forum

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 24 Jan 2007, 18:51

bonsoir!

content de t'apercevoir ( seulement Wink I love you ) Marine ! Biz2
salut a Ketchu bien sûr sinon il va ns faire encore une crise mimi mimi pogne

n ieme épisode et péripétie du coucou qui m'a refait une crise hier et que je viens de refaire démarré

il ne fait aucun doute maintenant , demonstration de ce que pensait Scraper ,les màj auto mais aussi manuelles ne lui plaisent absolument pas

il m'en proposait encore en auto un paquet de 64 , non maîtrisable (sauf IE7) ,j'ai donc détourné le pb comme le suggerait scrap' en tentant WU et les màj manuelles pour n'installer que par petit nombre ;opé wu réussie

j'ai choisis un petit paquet des six premieres et au redemarrage plantage derechef ,il s'est remis à booter ds le "vide" revenant comme au debut sur le setup et le prompt en boucle

donc derechef une reparation et on remet celà

ainsi est-il à nouveau reparti ( dejà celà et sauf les mçj j'ai tout conservé comme il se doit )

questions simples à priori
Idea six d'un seul coup serait-il encore trop pour ce coucou et faut-il procéder une par une
Idea je l'ai laissé à 128 faut-il que je tente avec 256 de ram ??
Idea apres l'install de qques màj faut-il plutôt que le redemarrage choisir de l'éteindre et de le faire demarrer tranquilos ??
Idea il se peut que je doive remanipuler mes barettes en les permuttant ( ordre ??)
Idea avast tourne normalement mais pose peut-^tre un pb ou le pare feu windows ???

avant que de retenter ,( un peu las ds réinstallations réparations du systeme ( heureusement que maintenant celles-ci roulent ), peut-être auriez vs un avis éclairé de plus ou des pistes auquelles je ne pense pas ( sauf celle de définitivement le crach crach )

au plaisir de vs relire comme d'hab
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 24 Jan 2007, 19:43

claudio III a écrit:
bonsoir!

content de t'apercevoir ( seulement Wink I love you ) Marine ! Biz2

Vi...je sais que je me fais plutôt rare en ce moment... Embarassed

claudio III a écrit:
questions simples à priori
Idea six d'un seul coup serait-il encore trop pour ce coucou et faut-il procéder une par une

ben avec 64 à la clé t'es pas arrivé affraid mais ça mange pas de pain d'essayer Sleep

claudio III a écrit:
Idea je l'ai laissé à 128 faut-il que je tente avec 256 de ram ??

Si tu en la possibilité, c'est toujours mieux...
Comme tu le dis ton coucou est pas tout jeune, alors un petit coup de pouce vert

claudio III a écrit:
Idea apres l'install de qques màj faut-il plutôt que le redemarrage choisir de l'éteindre et de le faire demarrer tranquilos ??

Nan j'suis pas sûre que l'éteindre influ quoique ce soit No
Le redémarrage est normalement suffisant crach

claudio III a écrit:
Idea il se peut que je doive remanipuler mes barettes en les permuttant ( ordre ??)

Je croyais qu'il ne t'en restait qu'une de 128 confused

claudio III a écrit:
Idea avast tourne normalement mais pose peut-^tre un pb ou le pare feu windows ???

Franchement je ne pense pas...en tout cas ça ne devrait pas No

claudio III a écrit:
avant que de retenter ,( un peu las ds réinstallations réparations du systeme ( heureusement que maintenant celles-ci roulent ), peut-être auriez vs un avis éclairé de plus ou des pistes auquelles je ne pense pas ( sauf celle de définitivement le crach crach )

Peux tu nous dire quelles sont par exemple ces 6 premières màj ?

A part cette histoire de ram qui semble plus probable que le reste, je ne vois pas, dsl confused
Comme tu le disais plus haut, essai de faire un test avec 1 seule màj pour voir Wink

bibi1

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 25 Jan 2007, 18:46

Marine a écrit:


Vi...je sais que je me fais plutôt rare en ce moment... Embarassed

aucune connotation négative ds l'emploi de "seulement" ,Marine, simplement le fait qu'on ait moins l'occasion de te lire et de te "voir" crybaby

en toute hypothèse j' espere que tu conserves la forme et que les jours te sourient ... Laughing

pour la capture des six premieres màj ( qui me paraissaient fort "classiques", j'attends que "môsieur vieux coucou" accepte à nouveau le dernier logi de màj de WU et windows installer 3.1 qu'il est en train de me charger à cet instant



Marine a écrit:
ben avec 64 à la clé t'es pas arrivé affraid mais ça mange pas de pain d'essayer Sleep

s'il le faut pourtant il faudra bien que j'en passe par là vert



Marine a écrit:
Je croyais qu'il ne t'en restait qu'une de 128 confused ???

je voulais dire que celle qui est dessus je la passe sur le slot libre et celle qui a été retirée je la mettrai sur le slot de la premiere ; avec les riques initiaux à savoir qu'avec 256 j'ai l'impression qu'il aime pas

je vais faire et refaire des essais ; les barettes ne me semblant pas pourtant nases Question Question

bibi1 Biz2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 25 Jan 2007, 19:30

Coucou
Bon je vais être pire que tout le monde : pourquoi tu laisses pas cette pauvre vieille machine avec win 9x ???
Si elle veut pas d'Xp, elle veut pas...

diablo diablo Ce que femme commande !!! diablo diablo

on va virer le [résolu] de cette longue ficelle !!!

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 13:35

Petit Denis a écrit:
Coucou
Bon je vais être pire que tout le monde : pourquoi tu laisses pas cette pauvre vieille machine avec win 9x ???
Si elle veut pas d'Xp, elle veut pas...

diablo diablo Ce que femme commande !!! diablo diablo

on va virer le [résolu] de cette longue ficelle !!!

salut Petit Denis ,
je vois que mes ficelles se tendent un peu et vont finir par se dégueniller

le feuilleton manque de "relance" de la part du scenariste

je conçois que l'intérêt décline ; pourtant je persiste et signe , et "s'il n'en reste qu'un ...."
win 9x ??? comprends pas bien ?? dois je lire win 98 ?? ( c'etait Me qu'il y avait dessus

mais c'est pas une dame !! c'est un "vieux coucou "et entre "vieux " ( coucous)on va bien finir par s'entendre mimi mimi

en attendant ...il reste qques petites choses à tenter ...
...vais reprendre mes manips de barettes avant de crach crach

bon !! bye2 bye2 j'y retourne

PS: reconnaissons que ce post aura fait couler bcp d'encre ( pas toujours vaine car j'ai pas mal appris côté manip matos grâce à vous ) et qu'il aura permis qques "digressions" sympas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 13:57

Marine a écrit:
Peux tu nous dire quelles sont par exemple ces 6 premières màj ?[

les voici ...

"vieux coucou" ayant accepté de redemarrer apres l'install de win installer 3.1 ( necessaire apparemment pour aller juqu'aux màj manuelles , voici les 6 1eres dont le redemarrage apres l'install m' ont valu le dernier plantage ...

rien que du commun je pense ( et dire qu'il y en a 57 autres à suivre ) nul1

Biz2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 17:02

salut claudio,

excuse moi pour cette question bete mais sur la capture il y aurait pas 10 mise a jour de selectionné?

si tu clic sur mise a jour materiel, c'est quoi la mise a jour qu'il te propose?

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 17:57

Salut

En fait par un malheureux coup de ciseaux, le vieux coucou est devenu une vieille dame !

Win9x (95, 98 ou Me) peut être que l'ancêtre ne peut accepter xp, même si d'après Microsoft, il a les "riquerements" nécessaires...

En plus comme dit ketchu sur ta capture, il y a dix MAJ cochées...
Donc effacer tout et cocher la première...
REfaire l'opération autant de fois que nécessaire (ou quelques MAJ si tu peux , en fait si le vieux coucou accepte !)

Je parie que la mise à jour matériel est Nvidia en GB/US qui "fout" la zone !

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 18:16

ketchu a écrit:
salut claudio,

excuse moi pour cette question bete mais sur la capture il y aurait pas 10 mise a jour de selectionné?

si tu clic sur mise a jour materiel, c'est quoi la mise a jour qu'il te propose?

ciao

salut1

certes mais c'est le hasard de la capture ;il s'agit du debut de la longue liste ( si tu lis bien tu vois ds le volet de gauche 63 de prioritaires
j'avais installé les six 1eres au lieu de toutes comme la 1ere fois et çà a planté au redemarrage; cf posts + haut

"Marine me demandais ds son dernier post de les voir ( leur n° de KB nnnnnn les identifie ; en cliquant sur la caseon ouvre le barratin qui est souvent à peu de nuance près le même qd il s'agit de correctif de sécurité

quid des màj matérielles ??? WU propose toujours "rapides" ou "personnalisées"

zen bye1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 18:31

salut Petit Denis !! excuse je n'avais pas vu ton post ( eh oui encore une page de tournée Embarassed

finalement tu persistes toi aussi à suivre ce nouvel épisode mimi

Citation :
En plus comme dit ketchu sur ta capture, il y a dix MAJ cochées...
Donc effacer tout et cocher la première...

non ! j'ai bien procedé à la màj des six 1eres apres avoir tout décoché et recoché les six effectivement

la capture a été faite apres le retour "à la vie" du coucou et je n'ai pas fait attention ds WU c'est tout

et je compte bien essayer une par une

Citation :

Je parie que la mise à jour matériel est Nvidia en GB/US qui "fout" la zone !


quid de celle-ci car je ne m'aperçois pas de ces màj matérielles ???

j'ai la berlue ?? ds ce cas y'aurait de l'espoir il suffirait de la sauter

salut1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 26 Jan 2007, 18:42

Ne t'affole pas Claudio, les maj matos ne sont pas sélectionnées par défaut, il faut le faire volontairement (2 lignes en dessous de prioritaires pour voir ce que c'est)
Bon courage pour les 63 redémarrages !!!
Va encore y avoir des fesses serrées !!!

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 04 Fév 2007, 11:44

Petit Denis a écrit:
Bon courage pour les 63 redémarrages !!!
Va encore y avoir des fesses serrées !!!

RE coucou1

EH BIEN !! pour ceux que çà interesse encore humm1

je suis donc ,apres maints essais et erreurs " Socratiques" mais non moins laborieux , arrivé au bout (du compte ...du tunnel, ....de la nuit ...like you want!! ) des màj manuelles . pale

58 sur 63 ;en effet j'en ai refusé qques unes pensant qu'elles ne m'étaient pas nécessaires ou dépassées ( ex celles pour LWM 6.4 ou la derniere- pour sp2 certes - mais qui cible une "clientèle" precise .."clientèle qui déploit la MS04-028... Question )



quant à la 896424 : ( graphics rendering engine voir ci dessous capture)) j'espere que "vieux coucou " pourra s'en passer car elle m'aura planté le systeme à plusieurs reprises jusqu'à ce que je parvienne à l'isoler et à conclure à sa responsabilité avérée ; qu'en penser donc ????




question incidente : je vais remettre les màj auto : à tous les coups elles me reproposerons d'installer celles que j'ai refusées ;certes je les refuserai à nouveau mais je n'vais pas jouer indefiniment à cache cache avec ; les masquer les refuser ds les màj manuelles ne permettra pas je suppose de les exclure radicalement;

MERCI DE M4AVOIR LU

BON DIMANCHE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 04 Fév 2007, 12:36

Hello !

par expérience, je te conseillerais bien d'essayer de les télécharger et de les installer manuellement ....

tu risquerais d'être surpris du résultat, et bien souvent ça a fonctionné pour moi Wink

pense à faire un PR avant

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 04 Fév 2007, 13:11

scraper a écrit:
Hello !

par expérience, je te conseillerais bien d'essayer de les télécharger et de les installer manuellement ....

tu risquerais d'être surpris du résultat, et bien souvent ça a fonctionné pour moi Wink

pense à faire un PR avant

amicalement

bonjour

excuse moi mais je ne comprends pas bien la subtilité

tu évoques ici :
Question les màj que j'ai refusées d'installer manuellement ds mon marathon WU ( mais çà dejà été fait et la 896424 fait à elle seule tout planter et m'oblige à rebooter sur mon cd d'OS et faire une repar )
Question ou bien les futures màj ( ds ce dernier cas ok j'irai voir régulierement sur WU les prioritaires et je les installerai en connaissance de cause )

Question telecharger et installer manuellement : n'est-ce pas ce que je fais depuis le debut de mes ennuis de vieux coucou ?? à moins qu'il n'y ait une autre procédure ???

merci , à bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 04 Fév 2007, 13:43

claudio III a écrit:
scraper a écrit:
Hello !

par expérience, je te conseillerais bien d'essayer de les télécharger et de les installer manuellement ....

tu risquerais d'être surpris du résultat, et bien souvent ça a fonctionné pour moi Wink

pense à faire un PR avant

amicalement

bonjour

excuse moi mais je ne comprends pas bien la subtilité

merci , à bientôt

Hello !

y'en a pourtant bien une :

dans le premier cas, tu choisis d'installer "manuellement", en fait sélectivement et au coup par coup, mais depuis Windows Update

moi je te parle de télécharger directement l'exécutable représentant la mise à jour, et de l'exécuter en local sur ta machine .... diablo

donc, télécharger et exécuter les fichiers KB896424 et KB885884

essaie, ça mange pas de pain ? Wink

si ça plante, tu fais dernière bonne configuration connue .... mais ça tu sais, maintenant ! mimi mimi

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 04 Fév 2007, 14:47

merci Scrap ,

de me ramener à cette procedure que j'ai pourtant ,naguere, maintes fois employée sur cette présente vieille bécane en allant sur le centre de telechargement MS voir et completer de cette manière nbses màj manquantes cyclops

ma terminologie info restant encore limitée ( hélas!! les progres là aussi sont lents ), je remarque que tu parles d'"exécutable" et de "local " et que je ne me suis pas assez creusé pour envisager cette autre voie possible du centre telechargement scratch Embarassed

bonne fin de dimanche pt1cable
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 21 Fév 2007, 12:01

coucou coucou1

cette fois je pense ,je viens apporter un "heureux" dénouement à ce topic "feuilletonnesque" youpi1

citation de moi même sur un autre topic a écrit:

eh ! oui le vieux coucou avec ses 58 sur 63 màj ( certaines restantes ne sont pas nécessaires d'ailleurs ) tourne bien rond maintenant ..et avec plus de certitudes maintenant sur les causes ( en dehors du pb originel port IDE naze :souvient toi Petit Denis si tu lis celà !!)
j'ai fait un "MemTest " ( petit soft à installer ) sur chacune des barrettes RAM et la barette soupçonnée s'est révélée positivement fautive .

fort de celà je viens de me procurer chez un réparateur une bonne barette (testée ) et acceptée par "coucou" ainsi je roule sur 256 et mon coucou bancal va reprendre du poil de la bête...et une 3eme place sur mon réseau ..

...et moi , à ces 2 ou 3 màj près ( que je vais tenter de réinstaller qd même en passant par le centre MS de téléchargt ,Scrap' dit que çà rique de mieux passer ) j'aurai fini par conduire jusqu'à son terme, avec votre aide et soutien précieux , mon projet un peu ..."superfétatoire"

mes "merci" ne le sont nullement eux

en complément de ceci , et pour parfaire la réussite lol!
je suis donc parvenu , selon le rappel de Scraper sur la possibilité de passer par le centre de telechargement bravo1, à installer les màj initialement problématiques ( les 3 que j'avais laissé tomber au cours de mes nb essais de màj manuelles )

depuis mon coucou - avec deux "bonnes barettes "et aux emplacements qui lui conviennent - me redonne toute confiance en acceptant absolument toutes les dernieres màj proposées ( les dernieres 17 récentes ) et j'ai donc réactivé les màj automatiques pt1cable

je précise tout celà ds l'hypothèse où les lecteurs de ce "cybermarathon " ( nombreux d'apres les stats que je vois sur le topic ...et peut-être un peu néophites ) viendraient s'informer sur cette fin heureuse et qu'ils sachent :

@ que rien n'est jamais perdu mais il faut "en vouloir"
@ que les capacités de mémoire autant que la qualité de celle-ci peuvent avoir , ds les circonstances d'installation ou réinstallation d'un OS (et de xp sp2 en l'espece) sur une machine ( qui plus est vieille) , un rôle déterminant ds l'émergence de pannes jugées majeures
@ que le "MemTest" http://www.clubic.com/telecharger-fiche10823-memtest86.html
- ou plutôt la version 3.5 [url] http://www.majorgeeks.com/MemTest_d350.html [/url] est ,en cas de doute sur la RAM , de bonne utilité et tres facile à faire ( le laisser tourner le plus longtemps possible : la nuit par ex )


mercis nombreux et renouvellés à tous ceux et celle qui se reconnaitront
GJ

:viva1:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 21 Fév 2007, 12:05

salut claudio III

et voilà la fin d'une longue aventure , je suis ravis pour toi si tout est rentré dans l'ordre.

et merci pour la morale de l'histoire mimi

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 21 Fév 2007, 13:54

Salut Claudio

Finalement, ça fait plaisir de voir que ça marche même si le topic a pris des proportions et des détours pour enfin être mené à terme...

Et la morale est chouette : c'est la reconnaissance du travail, de la tenacité...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 23 Fév 2007, 09:39

Hello !

coool !!!!

on en est enfin arrivés au bout !

mimi mimi

c'est pas l'envie qui me manquait, depuis quelque temps, d'enlever la balise [Résolu] de ce fil gigantesque ! Razz

bref, comme on le suspectait pratiquement dès le départ, c'était bien la RAM qui était en cause .....

et pour l'installation des mises à jour, je suis heureux de voir que chez toi aussi ça a fonctionné (j'ai eu encore le tour récemment sur ma propre machine ! Smile

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 23 Fév 2007, 12:32

salut rapido,

scraper a écrit:
Hello !

coool !!!!

on en est enfin arrivés au bout !

mimi mimi


bref, comme on le suspectait pratiquement dès le départ, c'était bien la RAM qui était en cause .....

oui , mais ne pas oublier toutes les péripéties matérielles ( pb nappe, pb d'un port IDE naze qui étaient une découverte pour moi , le reste ( ram) aussi d'ailleurs car je n'avais nullement trouvé ces difficultés antérieurement ds mes "rénovations de systeme" sur 3 autres machines diverses

scraper a écrit:

et pour l'installation des mises à jour, je suis heureux de voir que chez toi aussi ça a fonctionné (j'ai eu encore le tour récemment sur ma propre machine ! Smile
amicalement

oui ! j'ai remis en auto mais sait-on jamais ?....

en conclusion Merci pour tout et à tous

:t.closed:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème : installation Xp

Revenir en haut Aller en bas
 

[Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 9 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-