AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 14 Déc 2006, 19:55

ketchu a écrit:


j'espere que le probleme qui t'arrive n'est pas aussi un probleme gastrique(comme scraper) sinon tu as interet de bien les serré les fesses mimi mimi mimi

ciao

Hello !

vi, c'est clair que sur un clavier, ça fait désordre .... vert

enfin, pour moi, c'est en bonne voie de rétablissement, merci !
(y'a intérêt, demain, au taf ! Sad

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 14 Déc 2006, 20:20

Bonsoir

Claudio dans son infinie gentillesse, n'a pas voulu faire mention que je suis un buse et que je ne lui ai pas envoyé le bon CD (Xp Home SP2)...

Pour le reste, ça sent plutôt bon et pas le pâté ! Puisque ça a l'air de tourner...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 14 Déc 2006, 21:13

scraper a écrit:

et nous, on sent le pâté ? vert

euh !! en l'espèce il ne s'agirait peur-être pas du pâté mimi mimi mimi , surtout que :
"c'est clair que sur un clavier, ça fait désordre .... "


mais Non Sraper je ne vs ai certes pas oubliés :
1 - tu remarqueras que je te cite à propos de l'info sur la page de bloquage : le gd chef n'est jamais loin et signe toujours les producs ou participe des succes de ses collaborateurs ...
2 -il s'agissait ,ici,notamment de l'essai du cd que Petit Denis m'avait envoyé et effectivement j'évoquais un point déterminant ( mais pas "buguant" ) pour poursuivre ,point à l'égard ou autour duquel je me suis laissé dire qu'il était plus "déontologique" de rester discret sur un forum
3- je ne vais pas manqué (vs connaissez maintenant mon goût pour "l'écrit mimi ) de vs tenir informés et vs "intégrer" à la victoire si victoire il y a humm1

4 et si elle advient cette victoire (encore faudra-t-il que je réussisse à relancer le modem Question Question( pour quelle soit complète )
on dira alors que plusieurs facteurs ont évidemment concourus .. c'est vrai que pressé par le désir de lancer ce cd et de plus en plus convaincu de la responsabilité de la CM j'ai qque peu "grillé" qques étapes d'une démarche qui se devait d'être plus "cartésienne" ( s'agissant de la RAM ) mais j'aurai , conviens en toutefois, pris en compte une partie des infos

NB: si je peux ouvrir windows je verrai alors si je dispose bien de toute ma RAM de celle que j'y ai placée ( sauf à évidemment dire qu'elle peut afficher une bonne santé mais se révéler défaillante en plein fonctionnement ) je remettrai d'ailleurs les 256 et verrai bien si c'est pris en compte

bon vais-je m'être fait pardonné ...rien n'est moins sûr ..
avec toi comme nouveau depositaire ou delégué à la "batte" faut p'tête que j'réfléchisse à passer un peu plus la brosse à reluire pt1cable

aller à tres bientôt et soigne toi bien , on a besion de toi
sachant par ailleurs que Ketchu et petit denis pêtent la forme et que notre MArine Nationale se remet doucement sûrement lol!

titi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 14 Déc 2006, 21:18

Petit Denis a écrit:
Bonsoir

Claudio dans son infinie gentillesse, n'a pas voulu faire mention que je suis un buse et que je ne lui ai pas envoyé le bon CD (Xp Home SP2)...

Pour le reste, ça sent plutôt bon et pas le pâté ! Puisque ça a l'air de tourner...

HI !!
ouf!! t'arrive à temps
merci de me tirér un peu d'affaire Petit Denis car le chef me semblait vexé vert et pis...THE BATTE ouille (il a perdu la "piquante " mais çà doit pas faire de bien qd même )

pas trop grave tt de même cette permut ,
mais ...QUID de "ce qu'on met ds la serrure "car "j'attends toujours pour rentrer" scratch as-tu eu mon MP Question
:durdur:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 15 Déc 2006, 09:29

claudio III a écrit:
scraper a écrit:

et nous, on sent le pâté ? vert

euh !! en l'espèce il ne s'agirait peur-être pas du pâté mimi mimi mimi , surtout que :
"c'est clair que sur un clavier, ça fait désordre .... "


Hello !

ne le prends pas mal surtout, il s'agissait d'une taquinerie ...

claudio III a écrit:


2 -il s'agissait ,ici,notamment de l'essai du cd que Petit Denis m'avait envoyé et effectivement j'évoquais un point déterminant ( mais pas "buguant" ) pour poursuivre ,point à l'égard ou autour duquel je me suis laissé dire qu'il était plus "déontologique" de rester discret sur un forum


ah, OK ... tu comprendras qu'on ne peut en parler en public .... la suite en MP si tu le désires ... (quoi que je doive m'absenter pour le taf incessamment Sad

claudio III a écrit:


4 et si elle advient cette victoire (encore faudra-t-il que je réussisse à relancer le modem Question Question( pour quelle soit complète )


tu veux dire que tu avais désinstallé physiquement ton modem interne ?
sage décision ...

claudio III a écrit:


bon vais-je m'être fait pardonné ...rien n'est moins sûr ..


tu plaisantes ?
non, bien sûr ... diablo
mimi mimi

claudio III a écrit:


avec toi comme nouveau depositaire ou delégué à la "batte" faut p'tête que j'réfléchisse à passer un peu plus la brosse à reluire pt1cable


voila, j'aime mieux ça ....
Flattez-moi, mon bon Blaze vert

claudio III a écrit:


aller à tres bientôt et soigne toi bien , on a besion de toi

titi

ce n'es pratiquement plus qu'un mauvais souvenir ...

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 15 Déc 2006, 16:53

scraper a écrit:
claudio III a écrit:


avec toi comme nouveau depositaire ou delégué à la "batte" faut p'tête que j'réfléchisse à passer un peu plus la brosse à reluire pt1cable



voila, j'aime mieux ça ....
Flattez-moi, mon bon Blaze vert

et voilà que scraper prends la grosse tête, vivement que marine revienne pour lui remettre la tête sur les epaules ( a coup de batte) mimi

sinon, ça donne quoi pour l'installation ClaudioIII? modem rebranché et tout fonctionne?

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Sam 16 Déc 2006, 11:41

coucou1

ketchu a écrit:
scraper a écrit:
voila, j'aime mieux ça ....
Flattez-moi, mon bon Blaze vert

et voilà que scraper prends la grosse tête, vivement que marine revienne pour lui remettre la tête sur les epaules ( a coup de batte) mimi

Tu sais ce qu'on dit "Quand le chat n'est pas là, les souris dansent"

Ca va se payer à coup de batte dès son retour diablo

bibi1

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Dim 17 Déc 2006, 21:04

ketchu a écrit:
sinon, ça donne quoi pour l'installation ClaudioIII? modem rebranché et tout fonctionne?

ciao

en "stand by" cher Ketchu , en stand by

mais comme tu as dû le lire plus haut , en dernier lieu çà ne semblait plus être la "machine" qui dysfonctionnait ...mais... les hommes mimi mimi
donc apres ce w-e chargé d'autres préoccupations pour nombre d'entre nous , çà devrait repartir avec l'élément ( sans rapport avec le pb technique) que Petit Denis doit me renvoyer ( petite permut de cd et petit oubli pour que l'opé puisse se poursuivre)

s'agissant du coucou et du modem je l'ai remonté et ai fait repartir pour l'instal (qui est donc en stand by à présent ) avec la moitié de la mémoire ( c'est ce que win préconise sur la page que m'avait indiquée Scrap'...diminuer la mémoire pour l'instal
bon espoir donc que çà poursuive et termine bien ; restera à voir si mon modem sera présent à la revue des périph...

à bientôt cheers bye1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Lun 18 Déc 2006, 19:30

ketchu a écrit:


et voilà que scraper prends la grosse tête, vivement que marine revienne pour lui remettre la tête sur les epaules ( a coup de batte) mimi

ciao

en parlant de coups de batte, c'est y que t'en chercherais, toi, à mettre un tel avatar ??? No

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Lun 18 Déc 2006, 19:33

attends de lire tout les messages mimi mimi mimi

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Lun 18 Déc 2006, 20:33

ketchu a écrit:
attends de lire tout les messages mimi mimi mimi

hello !

c'est fait !
je suis écoeuré, je me déconnecte Sad

mimi mimi

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Mer 20 Déc 2006, 23:49

coucou1

bon ! que je vs entretienne -sans trop vs ennuyer j'espere -de mon installation "arlésienne" de win xp vieux coucou

j'ai fini ,aujourd'hui même ,à mon grand etonnement et apres maints essais (et bien plus d'erreurs encore ) par aller -sans bug aucun cette fois -jusqu'au bout enfin!! bounce
et ce avec ma propre copie cd qui avait bugué tant de fois pourtant ;

eh bien miracle, magie Question Question peut-être pas tout à fait Laughing

j'avais remonté sans illusion mon modem , j'avais aussi conformement aux indications de la page microsoft ( merci Scraper ) à propos de l'erreur 0x0000008E et du fichier setupdd.sys. , diminué de moitié la mémoire en changeant de slot

faut-il fonder la réussite là dessus Question tres objectivement je l'ignore ,mais le résultat est là c'est passé et çà tourne "nickel" avec 128 de Mo mais pour l'instant je ne lui demande rien d'autre à ce systeme que d'exister Neutral ( je compte evidemment remettre la 2eme barette de 128 tres vite pour le faire tourner ) ; donc on se situerait qd même autour d'une soluce "mémoire" que ce ne serait pas pour vous étonner n'est-ce pas PetitDenis and Scrap Question

je me retrouve avec bien sûr ,entre autres periph ,un modem à faire fonctionner et je suppose devoir aller chercher un pilote sur le net ;
d'ailleurs le gestionnaire de periph ne me donne que les points d'interro jaunes avec la formule generique
"contrôleur PCI de communications simplifiées " ( je suppose qu'il s'agit du modem )
et "contrôleur audio multimedia "
les deux avec des pilotes non installés ( code 28)

est-ce que je peux me servir des indications ds" details " des "proprietés de contrôleur PCI pour caractériser mon modem Question Question
ou dois-je à nouveau le sortir pour voir la marque ???
(je n'ai pas telechargé évidemment les logiciels qui permettent de tout voir ds un ordi , type "siw" ou "cpuz" )

si je ne parviens pas à mettre ce coucou en RTC ( j'ai encore un p'tit contrat) je tenterai direct la liaison avec "bobox " , mais j'voudrais ben le mettre ce vieux c.. en ordre de marche quelque soit la vitesse du pas

merci2 à tous de suivre de pres ou de loin ce topic qui a connu qques "digressions " bien divertissantes et qui ne va pas s'arrêter là
foi de claudio mimi mimi

bonne nuit Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 06:46

salut claudio,


claudio a écrit:
et "contrôleur audio multimedia "

pour ça il se peut que ce soit un pilote de ta carte mere a mettre a jour,souvent le systeme son et integré . tu as aucun cd d'installation?

si tu connais le modèle, si tu veux je te cherche les drivers adequat .

felicitation au fait pour cette perseverance clin1


ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 17:47

ketchu a écrit:
salut claudio,
pour ça il se peut que ce soit un pilote de ta carte mere a mettre a jour,souvent le systeme son et integré . tu as aucun cd d'installation?

non point Ketchu !!

ketchu a écrit:

si tu connais le modèle, si tu veux je te cherche les drivers adequat .

voici une reference que je lis difficilement sur la CM même : P6 IWP-Fe pour le reste ,il y a bien des reférences autres sur les differents composants ,notamment les "rectangles gris" (pardon pour l'ignorance du matos ) tel que pour le plus grand:
Intel FW 82810
L041IB89
SL3P7

merci pour ta demarche le cas échéant ,je vais tenter d'aller voir ds les infos du systeme si je ne trouve pas çà de manière plus sûre

quant au modem ,je l'ai remonté mais je vois 56K DAA E V7. 0

Remarque : 1 c'est vrai que j'ai cherché à ouvrir LWM ( version 9 eh oui pas de màj pour l'instant en attendant la connexion à configurée ) et qu'il ne peut lire because pb avec périph audio

-----------------2 WAOUH Exclamation Exclamation [b] cet environnement superbement lumineux , scintillant dans le bleu de Noel que nous donne à voir et vivre nos grands chefs sans doute

à + merci1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:07

Hello Claudio

Que de persevérence en effet The Best Wink

Comme Ketchu te le disais, il nous faut le nom, marque, version de ton modem vert

Comme c'est un 56K, si tu as le logiciel Winphone, il est succeptible de te le reconnaitre...

Pour ta carte son, es tu bien sur qu'elle soit intégrée ? car sinon il nous faut également les renseignements ci dessus vert

bibi1

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:27

salut claudio,

est ce que tu est bon en anglais car je t'ais denicher le manuel de ta carte mere mais il est en anglais .

est ce que ta carte ressemble a ça:


je te donne le lien pour telecharger le manuel : c'est ici

ciao

p.s: je vais chercher les drivers

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:32

en couleur ça donne ça

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:42

hello c'est encore moi ,

alors là je j'ai avoir besoin de petit denis et des patrons parce que j'ai trouvé ça mais je suis incapable de dire lequel est le bon. Embarassed
j'espere qu'ils pourront t'aider , je continue mes recherches.

ciao

p.s: tu voudrais pas lui mettre un ptit coup de SIW a ton pc?

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:55

Bonsoir

Je dirais le 8 : drivers de la CM les 7 premiers sont pour flasher le bios et les 2 derniers pour les cartes réseau intégrées...

Après si il faut flasher le bios, va encore y avoir des fesses serrées !!!

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 20:57

mais tu as vu qu'il y avais 4 pages ???

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 23:32

ketchu a écrit:
salut claudio,
est ce que ta carte ressemble a ça:

yes Exclamation pour ce shema ; à vraiment qques details pres .

ketchu a écrit:
je te donne le lien pour telecharger le manuel :

c'est fait ; bien Exclamation merci et je m'y plongerai ds le detail s'il le faut plus tard


ketchu a écrit:
p.s: je vais chercher les drivers

super c'est une demarche que j'ai dejà faites il y a qques temps pour une même opé install xp mais çà ira surement plus vite avec ton soutien ( il me semble qu'à l'époque d'ailleurs j'avais eu les 1ers contacts soutien de Marine I love you )

tu as précisé: en couleur ça donne ça

re Yes Exclamation c'est exactement çà au petits condensateurs près

Petit Denis a ajouté : "Je dirais le 8 : drivers de la CM les 7 premiers sont pour flasher le bios et les 2 derniers pour les cartes réseau intégrées......
.....Après si il faut flasher le bios, va encore y avoir des fesses serrées "


je prends note provisoirement en attendant confirmation car je ne veux pas trop "serrer des fesses " si on peut éviter de "flasher le BIOS " No1 affraid

à propos :sur les dix tous font reférence à ma CM avec cet ajout ( V1.0A) est-ce une differenciation négligeable ?

merci2 c'est bon de se sentir soutenu
:viva1: Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claudio III
Ultra Utilisateurs
Ultra Utilisateurs
avatar

Masculin
Nombre de messages : 708
Age : 69
Localisation : Nantes

Date d'inscription : 09/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Jeu 21 Déc 2006, 23:57

Marine a écrit:
Hello Claudio

Que de persevérence en effet The Best Wink :

euh Exclamation peut-être faut-il y voir un ent^tement un peu "inconscient " ; mais tu sais bien que je n'ai jamais dit mon dernier mot ( humm1 au grand desespoir de ceux qui aiment faire bref ...mais retarder son dernier mot ,à mon âge c'est important non Exclamation Exclamation lol!

Marine a écrit:
Comme Ketchu te le disais, il nous faut le nom, marque, version de ton modem vert
Comme c'est un 56K, si tu as le logiciel Winphone, il est succeptible de te le reconnaitre...:
je vais être obligé de l'extraire à nouveau car je ne vois rien d'autre comme çà en plus de ce que je vs ai donné ( et le listing des infos sur systeme ne me repère que l'appellation générique " contrôleur PCI de communications simplifiées " tout comme "le contrôleur audio muyltimedia ")
je vais interroger la machine pour savoir si j'ai Winphone , mais..

Marine a écrit:
Pour ta carte son, es tu bien sur qu'elle soit intégrée ? car sinon il nous faut également les renseignements ci dessus vert
bibi1
j'ignore et je ne distingue rien qui me le dise sur les infos systeme

par contre ce que je peux affirmer c'est que je lis à l'instant ,ds la rubrique "périphériques à pb " des infos systeme : les deux periph qui font l'objet de la recherche ;
en outre ds rubrique modem:rien ne s'affiche ds le volet ;idem pour périph audio
donc confirmation

bibi1 Biz2 Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5883
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 22 Déc 2006, 00:37

RE bonsoir

Désolé pas vu les autres pages.
En fait à l'étude des pages, il y a v1.0A et v2.0
Donc je conclu que la v2 est plus récente :
Il te faut les drivers correspondants au modem : donc lire la notice du PC puisque le modem est sur la CM. (11, 12, 27 ou 28)

Idem pour les drivers sons. (13, 14, 29 ou 30)
Selon ce que tu liras sur la notice ou sur les puces de ta CM.

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 22 Déc 2006, 08:59

claudio III a écrit:
coucou1

je me retrouve avec bien sûr ,entre autres periph ,un modem à faire fonctionner et je suppose devoir aller chercher un pilote sur le net ;
d'ailleurs le gestionnaire de periph ne me donne que les points d'interro jaunes avec la formule generique
"contrôleur PCI de communications simplifiées " ( je suppose qu'il s'agit du modem )
et "contrôleur audio multimedia "
les deux avec des pilotes non installés ( code 28)

est-ce que je peux me servir des indications ds" details " des "proprietés de contrôleur PCI pour caractériser mon modem Question Question
ou dois-je à nouveau le sortir pour voir la marque ???
(je n'ai pas telechargé évidemment les logiciels qui permettent de tout voir ds un ordi , type "siw" ou "cpuz" )


Hello !

que tu veuilles faire fonctionner ton "coucou" en RTC n'empêche nullement que tu le connectes en ethernet à ta bobox, au moins le temps de trouver les drivers nécessaires !

il faut savoir que, si la soluce de Marine n'a rien donné, tu as de grandes chances de trouver les drivers adéquats sur le site de W-U !!

sinon, tu pourras télécharger et installer SIW ou autre logiciel de ce genre, absolument nécessaire, comme tout le monde te l'a dit, pour partir à la chasse aux drivers !

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
Marine
Administrateur
avatar

Féminin
Nombre de messages : 5113
Age : 48
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Problème : installation Xp Ven 22 Déc 2006, 10:36

Hello,

Moi j'ai du mal à savoir si ton modem et ta carte son sont intégrés vert

Pour bien faire, dis nous si tu as installé de toi même une c.son + une c.modem sur les slots PCI ou si ceux ci sont vides ? confused

D'après ta carte mère, tu as un modem intégré, mais il me semble que tu as dit l'avoir enlevé pour faire ton installation, donc... Question Question Question

bibi1

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème : installation Xp

Revenir en haut Aller en bas
 

[Résolu] Problème : installation Xp

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-