AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Vista ultra-ralenti au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 18:30

Bonjour,

Windows Vista qui démarrait en 30 sec jusqu'à ce matin met maintenant 7 à 8 minutes, je ne sais pas si c'est lié à l'install ce midi du SP2 (qui a réussi) ou cet après-midi d'un udpate (qui a planté) pour un logiciel Canon que j'utilisais auparavant sous XP pour communiquer avec mon appareil photo.

J'ai tenté une restauration (qui ne peut remonter sous Vista qu'au jour même et pas aux jours d'avant... bizarre ??? ou c'est moi qui ne sais pas faire ?), tout désinstallé de Canon, passé CCleaner pour nettoyer le registre, remis des paramètres de registre antérieurs, toujours avec CCleaner, essayé en mode sans échec (qui ne marche pas), fait des démarrages en dernière bonne configuration connue et en mode débogage..., RIEN N'Y FAIT.

Pour vous décrire ce qui se passe par étapes :
- je démarre,
- j'ai la page d'accueil d'Acer (mon ordi) en boot qui reste une ou deux minutes avec la barre de chargement remplie aux trois quarts (au lieu d'un quart de seconde auparavant pour le chargement complet), avec la mention "Press to enter SETUP en dessous,
- puis j'ai la barre de chargement de Windows quelques secondes,
- et là, écran noir pendant 5 minutes,
- et enfin j'arrive sur la page d'authentification utilisateurs,
- une fois le password entré, ça démarre enfin et je retrouyve la vitesse normale (très speed... l'ordi est neuf et plutôt costaud en config).

Voilà.

Si quelqu'un sait ce que je peux faire pour virer ou réparer le truc qui me plombe au démarrage, ce serait vraiment cool.

Amicalement.

Régis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:01

Very Happy
le SP2 de vista semble poser certains problèmes avec les antivirus

en particulier nod32

1er essais a faire est de virer ton antivirus et de redemarrer ta becane ...juste histoire de voir si on continue dans cette voie ........ ou si on cherche ailleurs (les pilotes mal installés ou buggués posent aussi ce genre de symptome)

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:04

Clinquart a écrit:
Bonjour,



J'ai tenté une restauration (qui ne peut remonter sous Vista qu'au jour même et pas aux jours d'avant... bizarre ???


lorsque tu as mis le sp2, tous les points de restau sont effacés, il ne reste plus que celui qui est fait avant l'installation du sp2.

regarde dans msconfig dans l'onglet
demarrage
les softs qui se lancent au démarrage de ton pc.

et ne laisses que ceux qui sont utiles.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:05

Hello.
Merci de ta réponse.
"Virer l'antivirus" (ici, Antivir), j'avoue que l'idée me fait un peu flipper... Je mets celui intégré à Vista à la place, histoire de ne pas être "à poil" ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:08

lol

pourquoi avoir peur

juste virer ton antivirus ................redemarrer ...... si tu ne vas pas sur le net tu n'auras aucun soucis

c'est juste dans le but de savoir si ca vient de là !!!
9 fois sur 10 le sp2 fout la zone avec l'antivirus (si celui ci est deja installé) et curieusement il ne pose plus de problemes si ce meme antivirus est installé apres le sp2

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:11

A Dominique :

Bonjour.

Merci pour l'explication sur les "restaus".

Où est-ce, l'onglet "démarrage" ?

En fait j'ai regardé les programmes qui se lancent via Strun. Il y en a des tonnes mais je ne sais pas trop lesquels virer (peur de provoiquer plus d'instabilité qu'autre chose). Et la chose étrange est qu'ils étaient déjà là hier et qu'alors, ça speedait sans problème... Le problème est vraime nt arrivé "brutalement".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:14

A jlmic :

OK, merci.

Je vais donc être hors ligne quelque temps, je vous tiens informé de toute façon...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 19:30

ben ............... l'histoire de l'antivirus est juste pour controler

a mon avis ca vient plutot de ton matos installé dernierement dont il doit rester des brides de pilotes qui ne se chargent pas au boot

edit
telecharges ca
usdeview

a dezipper et a lancer

ca indiquera si ton canon est encore là

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 20:24

hello les gars,
Comme dit migau concernant la restauration aprés SP 2
s'il est exact que les points antérieurs sont effacés,
rien (a ma connaissance) empêche notre ami Clinquart d'en créer à des dates antérieures.

Perso, j'en ai crée plusieurs en remontant jusqu'au 01 juin 09 aprés avoir installé SP 2 avant hier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5816
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 21:18

les îles a écrit:
hello les gars,
Comme dit migau concernant la restauration aprés SP 2
s'il est exact que les points antérieurs sont effacés, rien (à ma connaissance) empêche notre ami Clinquart d'en créer à des dates antérieures.

Perso, j'en ai crée plusieurs en remontant jusqu'au 01 juin 09 aprés avoir installé SP 2 avant hier

?????????????
et en les renseignant avec quoi ?

sauf erreur, un point de restau est une photo de la BdR à un instant donné; pour créer un point de restauration "du passé" tu pars de sauvegardes de la BdR que tu avais de côté ??
et avec quel outil ?
avec XP, c'est déjà pas possible; la fenêtre "créer un point de restau" est très limitée

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 22:28

les îles a écrit:


hello les gars,
rien (a ma connaissance) empêche notre ami Clinquart d'en créer à des dates antérieures.


hello

je ne comprends pas tout !!!!!!!!!!

comment faire des points de restauration antérieur.

les points de restau sont en date du jour même.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Sam 08 Aoû 2009, 22:31

Clinquart a écrit:
A Dominique :

Bonjour.

Merci pour l'explication sur les "restaus".

Où est-ce, l'onglet "démarrage" ?

En fait j'ai regardé les programmes qui se lancent via Strun. Il y en a des tonnes mais je ne sais pas trop lesquels virer (peur de provoiquer plus d'instabilité qu'autre chose). Et la chose étrange est qu'ils étaient déjà là hier et qu'alors, ça speedait sans problème... Le problème est vraime nt arrivé "brutalement".

moi c'est migau non pas dominique mimi

fais une capture écran de strun, si tu veux que l'on t'aide.

mais comme il n'est pas bon de mener 2 interventions de front

tu finis avec jlmic et ensuite on s'occupera de strun, si tu le veux bien

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Dim 09 Aoû 2009, 11:24

mOmO a écrit:

les îles à dit :hello les gars,
Comme dit migau concernant la restauration aprés SP 2
s'il est exact que les points antérieurs sont effacés, rien (à ma connaissance) empêche notre ami Clinquart d'en créer à des dates antérieures.
Perso, j'en ai crée plusieurs en remontant jusqu'au 01 juin 09 aprés avoir installé SP 2 avant hier


mOmO m'a répondu : ?????????????
et en les renseignant avec quoi ?
sauf erreur, un point de restau est une photo de la BdR à un instant donné; pour créer un point de restauration "du passé" tu pars de sauvegardes de la BdR que tu avais de côté ??
et avec quel outil ?
avec XP, c'est déjà pas possible; la fenêtre "créer un point de restau" est très limitée

migau a écrit:


hello
je ne comprends pas tout !!!!!!!!!!
comment faire des points de restauration antérieur.
les points de restau sont en date du jour même.

migau a écrit:


fais une capture écran de strun, si tu veux que l'on t'aide.

mais comme il n'est pas bon de mener 2 interventions de front

tu finis avec jlmic et ensuite on s'occupera de strun, si tu le veux bien

bonjour à tous,
pour répondre à mOmO et migau sans enlever la main à jlmic(100 fois plus compétent que moi !)
voilà 2 captures de mes restaurations ces derniers jours :
1/
Spoiler:
 

2/
Spoiler:
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Dim 09 Aoû 2009, 11:28

les îles a écrit:



bonjour à tous,
pour répondre à mOmO et migau sans enlever la main à jlmic(100 fois plus compétent que moi !)
voilà 2 captures de mes restaurations ces derniers jours :

hello

on est bien d'accord, tu fais des restauration manuelles
c'est très bien
et à la date du jour ou tu les créais

et non pas comme j'ai compris

à une date antérieure

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Dim 09 Aoû 2009, 11:37

CQFD, comme il n'y a plus de points antérieurs....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Dim 09 Aoû 2009, 18:55

Bonjour,

Ouhlà, je m'absente et la conversation dérive sur les points de restau Laughing

Bon, j'en reviens à mon problème de lenteur au démarrage.

La désinstallation d'Antivir n'a rien donné.

Sur le conseil de jlmic, j'ai lancé
usdeview et Canon n'apparaît pas en tant que tel mais il y a un port "Still Imaging" qui je crois est en rapport. QUe dois-je faire ? Le déconnecter ? Le désinstaller ? Le désactiver ? (respectivement dans l'interface : disconnectr / uninstall / disable)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 13:28

Clinquart a écrit:
Bonjour,



Bon, j'en reviens à mon problème de lenteur au démarrage.


hello

déjà , si on enlevait tous les softs qui se lancent inutilement au démarrage
on y verrait plus clair.

qu'en penses tu ?

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 13:34

Bonjour.

Sans doute, mais ces programmes ne posaient aucun problème auparavant (ça chargeait hyper vite). De plus je ne suis pas sûr d'identifier ce qui est inutile.

Sais-tu ce que je dois faire avec ce "Still Imaging" que je crois lié à mon programme Canon ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 14:09

Clinquart a écrit:
Bonjour.

Sans doute, mais ces programmes ne posaient aucun problème auparavant (ça chargeait hyper vite). De plus je ne suis pas sûr d'identifier ce qui est inutile.

Sais-tu ce que je dois faire avec ce "Still Imaging" que je crois lié à mon programme Canon ?


si tu fais une capture de strun, on pourrait t'aider
de toute façon ça ne peut pas faire de mal de soulager
ton pc au démarrage.

par contre si c'est un portable, tu le dis,je n'ai pas vérifié dans ta config

sinon pour still, tu le désactives , et tu verras bien et qui te dit qu'il ne se
lance pas au démarrage et que ça mouline pour rien?

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 14:45

Je vais essayer la désactivation et si ça ne suffit pas, je verrai avec Strun.
Pour te répondre oui, c'est un portable, et je m'aperçois que j'ai oublié de changer mes infos de config qui datent du précédent ordi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 14:46

Very Happy

une ptite copie d'ecran serait la bienvenue

en attendant si still imaging est bien lié a canon ...........faut supprimer l'entrée

si toutefois cela n'etait pas le cas ...................aucun soucis !!! vista reconfigurera still pour le matos concerné une fois ce dernier connecté au pc


je mettrai ma main a coupé que ton install qui a foiré a laissé das residus nocifs pour le boot
(j'ai le cas ici meme avec une imprimante)
impossible de demarrer vista avec l'imprimante en route (faut au moins 10mn)
par contre je demarre normalement mon pc avec l'imprimante eteinte ............. et quand j'allume cette derniere ,elle fonctionne parfaitement

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 15:03

Je n'arrive pas à désinstaller Still Imaging.
La boîte de dialogue me demande de confirmer que je souhaite désisnstaller. Je confirme puis... que dalle. Still Imaging reste.

J'ai lancé Strun, ça donne ça :

Acer ePower Management Registry -> Machine Run C:\Program Files\Acer\Acer PowerSmart Manager\ePowerTrayLauncher.exe No Acer ePower Management 4, 1, 3012, 0 ePowerTrayLauncher Acer Incorporated HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:32:40
Acer VCM Startup Folder -> Common C:\Program Files\Acer\Acer VCM\AcerVCM.exe No Acer Video Conference Manager 4.00.3004 Acer VCM Acer Incorporated C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Startup 06/07/2009 18:38:13
Adobe Gamma Startup Folder -> User C:\Program Files\Common Files\Adobe\Calibration\Adobe Gamma Loader.exe No Adobe Systems, Inc. Adobe Gamma Loader 1, 0, 0, 1 Adobe Gamma Loader Adobe Systems, Inc. C:\Users\utilisateur\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Startup 16/03/2005 19:16:50
Adobe PDF Link Helper Browser Helper Objects C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll No AcroIEHelperShim Library 9.1.0.2009022700 Adobe PDF Helper for Internet Explorer Adobe Systems Incorporated 27/02/2009 12:07:26
Adobe Reader Speed Launcher Registry -> Machine Run "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe" No Adobe Acrobat 9.1.0.2009022700 Adobe Acrobat SpeedLauncher Adobe Systems Incorporated HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 27/02/2009 17:10:28
ArcadeDeluxeAgent Registry -> Machine Run "C:\Program Files\Acer Arcade Deluxe\Acer Arcade Deluxe\ArcadeDeluxeAgent.exe" No CyberLink PowerCinema 5, 0, 0, 0 Acer Arcade Deluxe Resident Program CyberLink Corp. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 21/01/2009 01:41:18
avgnt Registry -> Machine Run "C:\Program Files\Avira\AntiVir Desktop\avgnt.exe" /min No AntiVir Desktop 9.00.00.12 Antivirus System Tray Tool Avira GmbH HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 09/08/2009 17:54:49
BackupManagerTray Registry -> Machine Run "C:\Program Files\NewTech Infosystems\Acer Backup Manager\BackupManagerTray.exe" -k No Acer Backup Manager 1.0.1.53 Acer Backup Manager NewTech Infosystems, Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 01/04/2009 21:54:44
BTTray Startup Folder -> Common C:\Program Files\WIDCOMM\Bluetooth Software\BTTray.exe No Bluetooth Software 6.0.1.6400 Bluetooth Tray Application Broadcom Corporation. C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Startup 23/04/2008 11:22:38
CLMLServer Registry -> Machine Run "C:\Program Files\Acer Arcade Deluxe\Acer Arcade Deluxe\Kernel\CLML\CLMLSvc.exe" No CyberLink MediaLibray Service 2, 1, 2417, 0 CyberLink MediaLibray Service CyberLink HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 21/01/2009 01:41:24
DLCQCATS Registry -> Machine Run rundll32 C:\Windows\system32\spool\DRIVERS\W32X86\3\DLCQtime.dll,_RunDLLEntry@16 No HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run N/A
dlcqmon.exe Registry -> Machine Run "C:\Program Files\Dell Photo AIO Printer 966\dlcqmon.exe" No 0.1.25.0 Device Monitor HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 01/08/2009 18:38:11
EgisTecLiveUpdate Registry -> Machine Run "C:\Program Files\EgisTec Egis Software Update\EgisUpdate.exe" No EgisTec In-Product Service 1. 0. 14. 1021 EgisUpdate Release Application Egis Technology Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 13/05/2009 19:39:42
FaxCenterServer Registry -> Machine Run "C:\Program Files\Dell PC Fax\fm3032.exe" /s No Dell Fax Solutions Software 0.1.35.8 Fax Man Server HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 01/08/2009 18:36:45
Google Desktop Search Registry -> Machine Run "C:\Program Files\Google\Google Desktop Search\GoogleDesktop.exe" /startup No Google Desktop 5.8.809.23506 Google Desktop Google HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:24:25
Google Dictionary Compression sdch Browser Helper Objects C:\Program Files\Google\Google Toolbar\Component\fastsearch_B7C5AC242193BB3E.dll No Fast Search 1, 0, 1801, 150 Fast Search Google Inc. 13/07/2009 20:32:12
Google Toolbar Helper Browser Helper Objects C:\Program Files\Google\Google Toolbar\GoogleToolbar_32.dll No Google Toolbar for Internet Explorer 6, 2, 1815, 1002 Google Toolbar Google Inc. 13/07/2009 20:32:52
Google Toolbar Notifier BHO Browser Helper Objects C:\Program Files\Google\GoogleToolbarNotifier\5.2.4204.1700\swg.dll No GoogleToolbarNotifier 5, 2, 4204, 1700 GoogleToolbarNotifier Google Inc. 13/07/2009 20:33:08
HotKeysCmds Registry -> Machine Run C:\Windows\system32\hkcmd.exe No Intel(R) Common User Interface 7.14.10.1624 hkcmd Module Intel Corporation HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 07/07/2009 03:02:07
IgfxTray Registry -> Machine Run C:\Windows\system32\igfxtray.exe No Intel(R) Common User Interface 7.14.10.1624 igfxTray Module Intel Corporation HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 07/07/2009 03:02:07
iTunesHelper Registry -> Machine Run "C:\Program Files\iTunes\iTunesHelper.exe" No iTunes 8.2.1.6 iTunesHelper Module Apple Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 13/07/2009 14:03:10
LManager Registry -> Machine Run C:\Program Files\Launch Manager\LManager.exe No Launch Manager 2.0.2.41 Launch Manager Keyboard Application Dritek System Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 07/07/2009 03:03:11
MemoryCardManager Registry -> Machine Run "C:\Program Files\Dell Photo AIO Printer 966\memcard.exe" No Dell Memory Card Manager 1.0.21.0 Memory Card Manager Executable HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 01/08/2009 18:38:15
Microsoft Office Startup Folder -> Common "C:\Program Files\Microsoft Office\Office\OSA9.EXE" -b -l No Microsoft Office 2000 9.0.2617 Microsoft Office 2000 component Microsoft Corporation C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Startup 17/02/1999 22:05:56
mwlDaemon Registry -> Machine Run C:\Program Files\EgisTec\MyWinLocker 3\x86\mwlDaemon.exe No MyWinLocker 3, 1, 23, 2 mwlDaemon Application Egis Technology Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 14/05/2009 23:03:18
Persistence Registry -> Machine Run C:\Windows\system32\igfxpers.exe No Intel(R) Common User Interface 7.14.10.1624 persistence Module Intel Corporation HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 07/07/2009 03:02:07
PlayMovie Registry -> Machine Run "C:\Program Files\Acer Arcade Deluxe\PlayMovie\PMVService.exe" No Acer Arcade Deluxe PlayMovie 1.00.3626 Acer Arcade Deluxe PlayMovie Resident Program Acer Corp. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:36:29
PLFSetI Registry -> Machine Run C:\Windows\PLFSetI.exe No DefaultSettingEXE Application 1, 0, 4, 0 DefaultSettingEXE MFC Application HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:28:44
QuickTime Task Registry -> Machine Run "C:\Program Files\QuickTime\QTTask.exe" -atboottime No QuickTime 7.6.2 (1324) QuickTime Task Apple Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 26/05/2009 17:18:30
RtHDVCpl Registry -> Machine Run C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe No HD Audio Control Panel 1, 0, 0, 311 HD Audio Control Panel Realtek Semiconductor HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:25:15
Skytel Registry -> Machine Run C:\Program Files\Realtek\Audio\HDA\Skytel.exe No Realtek Voice Manager 2.0.2.2 Realtek Voice Manager Realtek Semiconductor Corp. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:25:17
Spybot-S&D IE Protection Browser Helper Objects C:\PROGRA~1\SPYBOT~1\SDHelper.dll No Spybot - Search & Destroy 1, 6, 2, 14 SBSD IE Protection Safer Networking Limited 13/07/2009 20:23:03
SpybotSD TeaTimer Registry -> User Run C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe No Spybot - Search & Destroy 1, 6, 6, 32 System settings protector Safer-Networking Ltd. HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run 13/07/2009 20:23:04
swg Registry -> User Run "C:\Program Files\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe" No GoogleToolbarNotifier 2, 0, 301, 1654 GoogleToolbarNotifier Google Inc. HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Run 06/07/2009 18:24:40
SynTPEnh Registry -> Machine Run C:\Program Files\Synaptics\SynTP\SynTPEnh.exe No Synaptics Pointing Device Driver 12.1.0 04Dec08 Synaptics TouchPad Enhancements Synaptics, Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 07/07/2009 03:02:59
VitaKeyPdtWzd Registry -> Machine Run "C:\Program Files\Acer Bio Protection\PdtWzd.exe" No Fingerprint Solution 6.0.0.2 PdtWzd.exe Egis Technology Inc. HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 25/03/2009 02:44:52
Windows Defender Registry -> Machine Run C:\Program Files\Windows Defender\MSASCui.exe -hide No Windows Defender 1.1.1600.0 Windows Defender User Interface Microsoft Corporation HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run 21/01/2008 04:23:32
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 15:52

migau a écrit:

hello

déjà , si on enlevait tous les softs qui se lancent inutilement au démarrage
on y verrait plus clair.

qu'en penses tu ?
Hello Clinquart !

Une capture d'écran concernant Strun serait la bienvenue ..
Au sujet du Service Pack 2, il semblerait que celui-ci active un grand nombre de services supplémentaires.

Au plaisir de te lire ..

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 16:06

Clinquart a écrit:
Je vais essayer la désactivation et si ça ne suffit pas, je verrai avec Strun.
Pour te répondre oui, c'est un portable, et je m'aperçois que j'ai oublié de changer mes infos de config qui datent du précédent ordi.


désolé, tu as vista

tu n'arrives pas à tout décocher avec strun et vista

prends starter

starter

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Clinquart
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 206
Age : 44
Date d'inscription : 03/08/2006

MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage Lun 10 Aoû 2009, 16:22

Voilà ce que dit Starter (2 captures d'écran) :



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Vista ultra-ralenti au démarrage

Revenir en haut Aller en bas
 

[Résolu] Vista ultra-ralenti au démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-