AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 yahoo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: [Résolu] Problème pour faire un copier/coller (suite post sur yahoo) Lun 13 Juil 2009, 14:06

Nouvel essai, merci, Wilde pour ce complément d'informations précieux.J'ai essayé d'envoyer le log et j'ai eu ...une page blanche.Je le fais dans un post seul


Dernière édition par marivar le Sam 01 Aoû 2009, 16:41, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 14:17

marivar a écrit:
merci Migau impossible d'envoyer le log de Hjt

hello

tu fais un simple copier/coller

le log hijackthis apparait bien dans ton bloc notes

si oui

tu fais

ctrl +a == selectionner tout

ensuite

ctrl+c== copier

et pour finir

ctrl+ v== coller


à te lire

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 14:32

Migau, le problème n'est pas là, je ne peux pas l'envoyer, ça me fait comme avec le problème de départ avec Yahoo. trop long à charger. Au lieu d'avoir accéléré ma connexion, j'ai l'impression que ça l'a ralentie! Pourquoi rien ne veut marcher comme il faut?...Rogeremover semble être malwarebyte et l'autre pas trouvé, je vais chercher sur internet. Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 14:39

marivar a écrit:
Migau, le problème n'est pas là, je ne peux pas l'envoyer, ça me fait comme avec le problème de départ avec Yahoo. trop long à charger. Au lieu d'avoir accéléré ma connexion, j'ai l'impression que ça l'a ralentie! Pourquoi rien ne veut marcher comme il faut?...Rogeremover semble être malwarebyte et l'autre pas trouvé, je vais chercher sur internet. Merci.


hello


http://pcland.easyforumpro.com/scurit-f67/cwshredder-t1152.htm


http://pcland.easyforumpro.com/scurit-f67/rogueremover-t1150.htm?highlight=rogueremover

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 14:42

migau a écrit:
marivar a écrit:
Migau, le problème n'est pas là, je ne peux pas l'envoyer, ça me fait comme avec le problème de départ avec Yahoo. trop long à charger. Au lieu d'avoir accéléré ma connexion, j'ai l'impression que ça l'a ralentie! Pourquoi rien ne veut marcher comme il faut?...Rogeremover semble être malwarebyte et l'autre pas trouvé, je vais chercher sur internet. Merci.


hello


http://pcland.easyforumpro.com/scurit-f67/cwshredder-t1152.htm


http://pcland.easyforumpro.com/scurit-f67/rogueremover-t1150.htm?highlight=rogueremover



je me demande si ce n'est pas ton fichier host qui te fait des siennes.

ce soir , je te cherche un fichier host, et je te ferai supprimer le tien
et mettre le nouveau.

mais avant il faut que je sois sûr du fichier host que je vais trouver.

alors à ce soir

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 14:52

merci Migau, entre temps j'ai trouvé Cws...et exécuté. Il ne m'a rien trouvé.Roqueremover s'ouvre sur malwarbytes que j'ai déjà exécuté. A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 19:13

marivar a écrit:
merci Migau, entre temps j'ai trouvé Cws...et exécuté. Il ne m'a rien trouvé.Roqueremover s'ouvre sur malwarbytes que j'ai déjà exécuté. A+

hello

si tu es d'accord ,on va changer ton fichier hosts

il se trouve ( tu as bien windows xp)
il faut afficher les dossiers et fichiers cachés

c:\Windows\system32\Drivers\Etc

en 1) télécharger ce fichier hosts

fichier hosts

ensuite
tu vas ici

c:\ Windows\system32\Drivers\Etc

et tu supprimes ce qui a dedans

je dis bien les fichiers à l'intérieur du dossier Etc, pas le dossier Etc

ensuite tu dézippes le fichier hosts.zip que tu viens de télécharger
et tu viens coller ce nouveau fichier hosts en lieu et place
des fichiers hosts que tu viens de supprimer.

tu rebootes ton pc et ensuite tu vas internet voir si tu as toujours
tes pages blanches.

croisons les doigts

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 19:29

merci Migau, je passe à l'éxécution.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 19:37

avant de faire une bêtise, en dé-zippant il n'y a qu'un fichier; dans etc, il y en a plusieurs. Je supprime tout ou seulement le fichier host ? Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 19:39

marivar a écrit:
avant de faire une bêtise, en dé-zippant il n'y a qu'un fichier; dans etc, il y en a plusieurs. Je supprime tout ou seulement le fichier host ? Merci


hello


c'est normal que tu aies un seul fichier

tu supprimes tout,

mais si tu as peur

au lieu de les supprimer , tu les déplaces dans un autre dossier.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 19:41

Je te fais confiance, je supprime.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 19:55

pas moyen de charger mon log HTJ, tj pareil, je craque...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: yahoo Lun 13 Juil 2009, 20:06

marivar a écrit:
Je te fais confiance, je supprime.

as tu installé le nouveau fichier hosts?
as tu rebooté ton pc?

as tu fait des modifications dans les options de IE?

coché ou décoché des cases.


acceptes tu tous les cookies?

as tu essayé d'aller sur des sites ou tu n'avais pas accès.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 20:09

dans la barre d'adresse à la place du logo de pcland, j'ai une bulle verte disant: ce site ne fournit aucune information concernant son identité, quand ça refuse d'envoyer.Je crois que je vais laisser tomber pour ce soir, très bonne soirée et à demain (?) Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Lun 13 Juil 2009, 20:14

J'ai fait tout ce que tu avais dit de faire Migau. Pour les cookies, c'est oui, pour IE, je ne m'en sers que très rarement et j'ai "assoupli" le niveau de sécu. Quant à aller sur des sites auxquels je n'ai pas accès, c'est non, très plan-plan !!!
J'ai l'impression que c'est parce que je fais un copier-coller que ça ne part pas car là, aucun pb pour écrire ? Bonne soirée , j'en ai un peu assez, là et vais me détendre la cervelle !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
migau
Administrateur
avatar

Masculin
Nombre de messages : 11617
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: probleme pour faire un copier/coller (suite post sur yahoo) Lun 13 Juil 2009, 20:36

marivar a écrit:
J'ai fait tout ce que tu avais dit de faire Migau. Pour les cookies, c'est oui, pour IE, je ne m'en sers que très rarement et j'ai "assoupli" le niveau de sécu. Quant à aller sur des sites auxquels je n'ai pas accès, c'est non, très plan-plan !!!
J'ai l'impression que c'est parce que je fais un copier-coller que ça ne part pas car là, aucun pb pour écrire ? Bonne soirée , j'en ai un peu assez, là et vais me détendre la cervelle !!


tu as raison , va prendre un grand bol d'air

je ne serai vraiment dispo que jeudi PM, maintenant,
je ferai des passages furtifs d'ici là

mais pas grave, jlmic et lucbor sont là
sans oublier wilde un membre actif.

il serait bien que tu acceptes tous les cookies, je sais ,ça n'a rien à voir
avec les copier/coller du log hijackthis.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: yahoo Mar 14 Juil 2009, 08:10

Hello Marie !

Uniquement dans le but de vérifier qu'une application ne verrouille pas partiellement la mémoire vive ..

Mémoire vive utilisée entre autre par le Presse-papiers lors d'un copier/coller !

Pour le test, essaie une nouvelle fois de coller le log HijackThis sur le forum ..oui, je sais ça ne fonctionne pas !
Télécharge ensuite GetOpenClipboard puis décompresse l'archive sur ton bureau.

Lance l'exécutable afin de détecter le ou les processus susceptibles de poser problèmes et voyons ?

Au plaisir de te lire ..

Amicalement

PS. Un message en attente sur ta messagerie privée ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Mar 14 Juil 2009, 11:09

Salut Migau, je ne comprends pas, tu me dis qu'il serait bien d'accepter tous les cookies, c'est ce que je fais il me semble ?
Wilde, j'ai lancé Getopen qui me répond instantanément:"sucessfully opened and closed the clipboard. Does not appears to be any problems"Tj impossible d'envoyer le log. Bon 14 juillet si vous ne voguez pas sur la toile aujourd'hui!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: yahoo Mar 14 Juil 2009, 11:28

as tu essayé de coler ton log avec un autre navigateur ?
IE ou autres !!!

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Mar 14 Juil 2009, 11:47

Salut JL, j'avoue que non, j'y vais! essai fait, résultat :"safari ne parvient pas
à ouvrir la page"http..." car le serveur a inopinement interrompu la connexion...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: yahoo Mar 14 Juil 2009, 15:32

Hello !

Ça ne mange pas de pain mais au point où nous en sommes ..

Pourquoi ne pas vider le cache DNS en utilisant la commande: ipconfig /flushdns
Démarrer / Exécuter puis saisir: cmd

A l'invite de commandes ..
Spoiler:
 
Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Mar 14 Juil 2009, 17:31

Coucou
Opération effectuée , sans succès, je me demande si il existe une solution.Et si je faisais une restauration ?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
wilde16
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 1457
Age : 47
Localisation : Angoulême

Date d'inscription : 12/03/2008

MessageSujet: Re: yahoo Mar 14 Juil 2009, 19:12

marivar a écrit:
Coucou
Opération effectuée , sans succès, je me demande si il existe une solution.Et si je faisais une restauration ?
Merci
Hello !!

Effectivement, une restauration à une date antérieure est toujours possible mais sans grande conviction ..

Par contre, il serait intéressant de vérifier les infos répertoriées dans l'Observateur d'évènements.
Ça risque d'être fastidieux mais cette option n'est pas superflue ..

Au plaisir de te lire et soyons têtus !

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: yahoo Mar 14 Juil 2009, 20:37

wilde16 a écrit:


Au plaisir de te lire et soyons têtus !


exact !!!!!!!

as tu essayé de lancer firefox en safe-mode

demarrer/executer/et tappes la commande suivante
firefox -safe-mode

valides par "ok" et fais un essais

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
marivar
Mega Utilisateurs
Mega Utilisateurs
avatar

Féminin
Nombre de messages : 348
Localisation : Var

Date d'inscription : 20/03/2009

MessageSujet: Re: yahoo Mer 15 Juil 2009, 00:17

Hello Wilde l'observateur est plein, que dois-je regarder, ne pouvant plus faire de copie d'écran?
au niv applications:plein d'info + 2 erreurs hier avec google mise à jour, utilisateur: Système
Sécurité: rien
Système:plein de choses
antivirus:erreurs(2 fois) le 22 05 AAVMscanning error...c:\documents and settings\administrateur\application data\mozilla\firefox\profiles\IH71GOW8.default\sessionstore.JS failed.00000005.ID évèn: 90
IE: rien
Impossible de tout recopier!! Bonne nuit, vue l'heure !

PS: il faudrait peut-être changer de post car pour Yahoo, c'est résolu, mais je ne sais pas comment l'intituler vu la compléxité du schmil...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://miamcebon.site.voila.fr/
Contenu sponsorisé




MessageSujet: Re: yahoo

Revenir en haut Aller en bas
 

yahoo

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Internet :: Sujets résolus-