AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Plus de son

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MIKAELD
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 464
Localisation : LE MANS

Date d'inscription : 04/05/2008

MessageSujet: [Résolu] Plus de son Mer 06 Mai 2009, 16:21

Bonjour,
Hier, j'ai du réinstaller windows sp1 puis sp3 !
Je n'ai plus aucun son ! pas le son de démarrage, ni des fichiers audio !
??????
Merci


Dernière édition par MIKAELD le Ven 08 Mai 2009, 23:46, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MIKAELD
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 464
Localisation : LE MANS

Date d'inscription : 04/05/2008

MessageSujet: Re: [Résolu] Plus de son Mer 06 Mai 2009, 17:07

J'ajouterai que quand je vais pour gérer le son ds le panneau de config , il ne me détecte aucun périphérique audio ! alors qu'ils sont branchés depuis toujours (avant réinstallation windows)
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8727
Age : 78
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: Re: [Résolu] Plus de son Mer 06 Mai 2009, 20:00

hello Mickaeld,

tu patientes un peu, s'il te plaît ? Merci.
Je suis nul1 dans les dépannages.
Bien ! d'avoir fait le nécessaire pour la configuration de ton PC.

Amicalement
sunny

_________________
Bonjour Invité te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jlmic
Modérateur
avatar

Masculin
Nombre de messages : 1354
Localisation : là ou les vaches paissent tranquilles

Date d'inscription : 23/03/2009

MessageSujet: Re: [Résolu] Plus de son Mer 06 Mai 2009, 20:30

Very Happy

probleme deja evoqué sur ce post

essayes de voir deja par là !!!!

on verra ensuite si il y a autre chose a faire

_________________
★·.·´¯`·.·★jlmic★·.·´¯`·.·★

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tutos-a-migau.forumactif.com/
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 55
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Plus de son Jeu 07 Mai 2009, 06:55

jlmic a écrit:
Very Happy

probleme deja evoqué sur ce post

essayes de voir deja par là !!!!

on verra ensuite si il y a autre chose a faire

Hello !

voui !

voir déjà au niveau du gestionnaire de périph's s'il n'y a pas un périphérique marqué en jaune ....

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
MIKAELD
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 464
Localisation : LE MANS

Date d'inscription : 04/05/2008

MessageSujet: [Résolu] Plus de son Ven 08 Mai 2009, 23:46

Problème résolu
le site ma config detecte le bon pilote !
Problème d'ailleurs évoqué sur autre post en cours
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Plus de son

Revenir en haut Aller en bas
 

[Résolu] Plus de son

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Divers :: Sujets résolus-