AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] page accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: [Résolu] page accueil Mar 23 Sep 2008, 10:26

bonjour , en ouvrant internet , la page d'acceuil est google. l'ennui ,impossible de mettre la page sur orange . fait une restauration : pareil . avez-vous une idée ?



Image hébergée par servimg.com


Dernière édition par picpus le Lun 29 Sep 2008, 08:04, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5780
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 10:33

salut,

c'est pas ma spécialité (j'ai pas de barre Google ou autre), mais aurais-tu une barre Google qui pourrait bloquer ça ?

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8697
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Mar 23 Sep 2008, 12:57

Bonjour Picpus,

dans la page d'accueil de Google, as-tu essayé 'Outils' - 'Options Internet'. Voici ce que çà donne chez moi :



Tu supprimes google.fr et à la place tu tapes orange.fr, puis tu cliques sur Appliquer et la page d'accueil de Orange s'ouvre sans problème Wink

Tiens-nous au courant. sunny

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 13:20

bonjour Jaja, c'est ce que j'ai fait mais la machine ne tiens pas compte de la modif !!il y a surement un truc quelque part!! mimi

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 14:48

picpus a écrit:
bonjour , en ouvrant internet , la page d'acceuil est google. l'ennui ,impossible de mettre la page sur orange . fait une restauration : pareil . avez-vous une idée ?
>

hello

si tu veux faire une modif dans la barre d 'outils , il faut décocher devant

"verrouiller la barre d'outils" et décocher aussi devant google

dans affichage/ barre d'outils

à plus

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 15:41

l'ennui c'est quand je lance mozilla, c'est la page "Lo.st moteur de recherche" qui s'affiche . je sais pas d'ou elle vient cette page? A+ mimi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 16:41

picpus a écrit:
l'ennui c'est quand je lance mozilla, c'est la page "Lo.st moteur de recherche" qui s'affiche . je sais pas d'ou elle vient cette page? A+ mimi

une fois firefox lancé, tu fais

outils
options

dans l'onglet général

change la page d'accueil par défaut
en mettant pc land par exemple mimi

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 18:15

j'ai fais cet essai aussi mais je crois qu'il ne prends rien en compte , impossible de faire les differents réglages . C'est toujours " LOST " qui reviens (sur navigateur mozilla) !!! mimi mimi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 18:18

picpus a écrit:
j'ai fais cet essai aussi mais je crois qu'il ne prends rien en compte , impossible de faire les differents réglages . C'est toujours " LOST " qui reviens (sur navigateur mozilla) !!! mimi mimi


hello

si tu n'arrives plus à changer ta page d'accueil

un log hijacthis serait le bienvenu

passe aussi ccelaner,ad aware et spybot.

j'espère que ce n'est pas un vilain qui t'emb^te

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5882
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 18:45

Il y a aussi l'excellent powerIE
dans le sous menu pages, sous menu page de démarrage, déverrouiller, mettre la bonne page et reverrouiller...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mar 23 Sep 2008, 18:51

salut, j'ai comme l'impression que mozilla ne garde rien en mémoire . Sur IE ça marche bien . merçi mimi merci2
bizarre quand même!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JièL
Extra Utilisateurs
Extra Utilisateurs
avatar

Masculin
Nombre de messages : 103
Age : 106
Localisation : devant mon écran

Date d'inscription : 26/06/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 00:53

Hello

il semblerait que Lo.St soit une grosse sal*** qui s'incruste sans te demander ton avis
voir la solution ici http://www.commentcamarche.net/forum/affich-6314731-comment-se-debarrasser-de-lo-st#7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://faq-outlook.fr/
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 02:45

salut Jiel , j'ai fais comme tu dis à propos de LOST , ça ne marche pas (les cookies ne s'enlève pas)A+

il parait que ça viendrait de "eorezo " !!! A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 11:00

résultats des courses : j'ai passé , malwarebytes, spybot,cleaner et antivirus bitdefender : juste trouvé "adware.msnskinner.d" .
quand je recharge firefox , le "LOST" y est toujours. mimi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 12:31

picpus a écrit:
résultats des courses : j'ai passé , malwarebytes, spybot,cleaner et antivirus bitdefender : juste trouvé "adware.msnskinner.d" .
quand je recharge firefox , le "LOST" y est toujours. mimi


peux tu mettre un log hijackthis

et après avoir fixer les lignes s'il y en a

il te faudra passer navilog voir tuto dans

tutoriel/securité sur le forum

mais commence pa hijackthis

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 13:02

Image hébergée par servimg.com
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 13:04

voila ce que j'ai



http://www.servimg.com/image_preview.php?i=131&u=12818755

http://www.servimg.com/image_preview.php?i=132&u=12818755
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 13:25

http://i11.servimg.com/u/f11/12/81/87/55/lost210.jpg

j'arrive pas à mettre l'image entière dans le message A+ mimi

j'ai du mal à lire l'anglais !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 13:40

picpus a écrit:
http://i11.servimg.com/u/f11/12/81/87/55/lost210.jpg

j'arrive pas à mettre l'image entière dans le message A+ mimi

j'ai du mal à lire l'anglais !!

hello

il faut faire un copier/coller du bloc note qui s'ouvre après la page que tu nous as mis en capture écran

regarde bien le tuto de petitdenis.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 14:17

hello

je te livre ce que j'ai trouvé

Bon, pour la virer, il te suffit tout simplement, pour XP de faire Demarrer => Exécuter et tu tapes "regedit".
Sous Vista, c'est Demarrer => taper "regedit" dans la boite rechercher => valider par continuer.

Il suffit ensuite de rechercher les cles suivantes:

HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main
Et modifier la valeur dans Start Page = http://lo.st en la remplaçant par http://www.google.fr par exemple


HKEY_LOCAL_MACHINE/SOFTWARE/Microsoft/Internet Explorer/AboutURls/Tabs.
il faut remplacer la valeur de la clé tabs par celle-ci: res://ieframe.dll/tabswelcome.htm

Normalement cela devrait aller ensuite.

Ne pas oublier de faire un petit tour avec un antispyware tel que Spybot ou autre.


voilà ou j'ai trouvé

http://www.thesiteoueb.net/modules/newbb/viewtopic.php?topic_id=3695&forum=15&post_id=20307#forumpost20307


si tout celà ne marche pas

désinstalle firefox , nettoie ton pc avec ccleaner

et va chercher de nouveau firefox sur le site de l'éditeur de firefox
tu es allé le chercher où ton firefox? si c'est chez eorezo ,il ne faut pas être surpris alors de ton soucis.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 15:17

salut Migau, pour le registre cela à deja été fait mais ça n'a rien changé. pour le moment j'ai tout enlevé sur firefox .ce que je comprends pas c'est ou se trouve cette saleté!!! mimi merci2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 15:54

j'en ai remis un trouvé sur clubic et c'est pareil . A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11518
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 19:00

picpus a écrit:
j'en ai remis un trouvé sur clubic et c'est pareil . A+

lorsque tu as désinstallé firefox; as tu supprimé ce dossier aerezoas tu passé ccleaner et supprimé tous les cookies.

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 22:44

j'ai suivi cela et rien n'a changé . A+

http://i11.servimg.com/u/f11/12/81/87/55/lost3b10.jpg

qui pourrait m'envoyer un bon fichier "mozilla firefox " merçi . ceux que je mets sont toujours pollués par " lost "

merci2
j'ai pas encore trouvé ou lost se cache !! je cherche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
picpus
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 3201
Date d'inscription : 22/09/2006

MessageSujet: Re: [Résolu] page accueil Mer 24 Sep 2008, 23:00

http://i11.servimg.com/u/f11/12/81/87/55/lost3b10.jpg

O3 - Toolbar: BitDefender Toolbar - {381FFDE8-2394-4f90-B10D-FC6124A40F8C} - C:\Program Files\BitDefender\BitDefender 2008\IEToolbar.dll
O4 - HKLM\..\Run: [BitDefender Antiphishing Helper] "C:\Program Files\BitDefender\BitDefender 2008\IEShow.exe"
O4 - HKLM\..\Run: [BDAgent] "C:\Program Files\BitDefender\BitDefender 2008\bdagent.exe"
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [WOOKIT] C:\PROGRA~1\Wanadoo\GestMaj.exe GestionnaireInternet.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SERVICE RÉSEAU')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [IETI] C:\Program Files\Skype\Phone\IEPlugin\unins000.exe /VERYSILENT /SUPPRESSMSGBOXES /NORESTART (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\CTFMON.EXE (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [IETI] C:\Program Files\Skype\Phone\IEPlugin\unins000.exe /VERYSILENT /SUPPRESSMSGBOXES /NORESTART (User 'Default user')
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
O8 - Extra context menu item: Convertir les liens sélectionnés en fichier Adobe PDF - res://C:\Program Files\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECaptureSelLinks.html
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~3\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe (file missing)
O9 - Extra button: Orange - {1462651F-F4BA-4C76-A001-C4284D0FE16E} - http://www.orange.fr (file missing) (HKCU)
O16 - DPF: CabBuilder - http://kiw.imgag.com/imgag/kiw/toolbar/download/InstallerControl.cab
O16 - DPF: {0742B9EF-8C83-41CA-BFBA-830A59E23533} (Microsoft Data Collection Control) - https://support.microsoft.com/OAS/ActiveX/MSDcode.cab
O16 - DPF: {2D8ED06D-3C30-438B-96AE-4D110FDC1FB8} (ActiveScan 2.0 Installer Class) - http://acs.pandasoftware.com/activescan/cabs/as2stubie.cab
O16 - DPF: {5AE58FCF-6F6A-49B2-B064-02492C66E3F4} (MUCatalogWebControl Class) - http://catalog.update.microsoft.com/v7/site/ClientControl/en/x86/MuCatalogWebControl.cab?1211811248671
O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730F4EE499} (BDSCANONLINE Control) - http://www.bitdefender.fr/scan_fr/scan8/oscan8.cab
O16 - DPF: {7FC1B346-83E6-4774-8D20-1A6B09B0E737} (Windows Live Photo Upload Control) - http://cid-c2e3f38e9a212d02.spaces.live.com/PhotoUpload/MsnPUpld.cab
O16 - DPF: {867E13F2-7F31-44FB-AC97-CD38E0DC46EF} - http://fichiers.touslesdrivers.com/fichiers/hardwaredetection/hardwaredetection_2_0_4_13.cab
O16 - DPF: {FFBB3F3B-0A5A-4106-BE53-DFE1E2340CB1} (Contrôleur de DownloadManager) - http://dlm.tools.akamai.com/dlmanager/versions/activex/dlm-activex-2.2.1.6.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{320CACD2-FE63-42BC-910A-8C00A257EF8A}: NameServer = 81.253.149.9 80.10.246.132
O17 - HKLM\System\CS1\Services\Tcpip\..\{320CACD2-FE63-42BC-910A-8C00A257EF8A}: NameServer = 81.253.149.9 80.10.246.132
O23 - Service: a-squared Free Service (a2free) - Emsi Software GmbH - C:\Program Files\a-squared Free\a2service.exe
O23 - Service: Apache2 - Apache Software Foundation - C:\Program Files\OCS Inventory NG\xampp\apache\bin\apache.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files\Fichiers communs\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\System32\Ati2evxx.exe
O23 - Service: Service Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: Boonty Games - BOONTY - C:\Program Files\Fichiers communs\BOONTY Shared\Service\Boonty.exe
O23 - Service: Firebird Server - MAGIX Instance (FirebirdServerMAGIXInstance) - MAGIX® - C:\Program Files\ALDI Service Photo\Common\Database\bin\fbserver.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Fichiers communs\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: France Telecom Routing Table Service (FTRTSVC) - France Telecom - C:\WINDOWS\System32\FTRTSVC.exe
O23 - Service: Google Updater Service (gusvc) - Google - C:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: BitDefender Desktop Update Service (LIVESRV) - BitDefender SRL - C:\Program Files\Fichiers communs\BitDefender\BitDefender Update Service\livesrv.exe
O23 - Service: mysql - Unknown owner - C:\Program.exe (file missing)
O23 - Service: BitDefender Virus Shield (VSSERV) - BitDefender S.R.L. - C:\Program Files\BitDefender\BitDefender 2008\vsserv.exe
O23 - Service: BitDefender Communicator (XCOMM) - BitDefender - C:\Program Files\Fichiers communs\BitDefender\BitDefender Communicator\xcommsvr.exe

--
End of file - 8128 bytes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] page accueil

Revenir en haut Aller en bas
 

[Résolu] page accueil

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-