AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Vista - logiciels au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: [Résolu] Vista - logiciels au démarrage Jeu 18 Sep 2008, 19:51

les îles a écrit:
j'ai réussi finalement a désinstaller le log de synchro d'orange en installant le log désinstallateur"revo uniinstaller"

mais mes pb sont toujours là ! crybaby

1er problème

j'ai un "Processus hôte Win...."qui clignotte en bas gauche de l'écran(a coté de l'icone démarrer)
impossible a fermer !
j'ai fait: ctrl/alt/suppr qui ouvre le gestionnaire de tâches, dans la liste je trouve 2 lignes "Processus hôte Windows (Rundll32)
un de 372 k et un autre de 708 k
que faire pour l'arrêter ? je ny connait rien et je ne touche sans les conseils d'un Pcland !
2 éme problème
j'ai toujours 2 listes de contacts dans les quelles j'ai supprimé l'adresse mail mal écrite(elle se termine par ")"

et bien, trés curieuseusement malgré qu'elle n'existe plus dans les listes d'adresses quand je fais un mail et écris la première lettre de cette adresse elle s'écrit quand même toute seule avec le défaut ")" qu'il me faut corriger a chaque fois !

ma bécane serait elle hantée diablo

as tu regardé dans ms config les softs qui se lancent au démarrage

fais nous une capture (pas un copier/coller)de strun , on te dira ce qu'il faut décocher

http://pcland.easyforumpro.com/utilitaires-f70/strun-ou-startuprun-t1945.htm?highlight=strun

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: RESOLU Jeu 18 Sep 2008, 20:02

désolé je suis sot !
détaille moi la procedure
* ou est ms config ?
* capture de strun ?

Merci d'avance


Dernière édition par les îles le Mar 07 Oct 2008, 09:42, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Jeu 18 Sep 2008, 20:18

les îles a écrit:
désolé je suis sot !
détaille moi la procedure
* ou est ms config ?
* capture de strun ?

Merci d'avance

je te donnes le lien du tuto pour strun sur le message précédent.

si tu as un soucis tu reviens sans probl^me

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Jeu 18 Sep 2008, 20:45

ça y es j'ai la liste via "startupRun"

j'ai 26 lignes

procedure pour te passer la capture ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 18:54

bonjour,

voila ma capture "démarrage"

http://www.servimg.com/image_preview.php?i=3&u=13019821

merci de me dire quoi supprimer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 19:28

les îles a écrit:
bonjour,

voila ma capture "démarrage"


merci de me dire quoi supprimer !

tu ne supprimes rien , tu passes de no en yes



_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 20:03

je fait comment pour remplacer les " no " en "yes "

d'avance merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 20:15

les îles a écrit:
je fait comment pour remplacer les " no " en "yes "

d'avance merci

regarde le tuto de petitdenis

tu mets la ligne en surbrillance et tu cliques sur disable

ne te trompe pas de ligne

si par hasard tu as un soft qui te manque ensuite , tu viendras cliquer sur
enable ( par exemple pour sidibar pour voir les gadgets de vista)


http://pcland.easyforumpro.com/utilitaires-f70/strun-ou-startuprun-t1945.htm?highlight=strun


ou une petite vidéo

vidéo

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 20:28

merci,
je fais et reviens te dire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Ven 19 Sep 2008, 21:12

bizarre,
impossible de modifier les no en oui !

j'ai ouvert ma liste en cliquant sur le raccourci bureau StartupRun
suivi le dictatel et la vidéo sans réussir a remplacer les no
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Sam 20 Sep 2008, 11:08

hello migau,

j'ai bien désactivé l'uac via le panneau de config--cpte utilis--désactiv--décoché control cpt--ok--redemarrer(vérifié dans sécurité = uac bien désactvé .

mais toujours impossible de modifier en "yes" les "no" de liste démarrage qui sont tous en "NO"

es ce grave si je laisse tous en "NO" ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Sam 20 Sep 2008, 15:10

les îles a écrit:
hello migau,

j'ai bien désactivé l'uac via le panneau de config--cpte utilis--désactiv--décoché control cpt--ok--redemarrer(vérifié dans sécurité = uac bien désactvé .

mais toujours impossible de modifier en "yes" les "no" de liste démarrage qui sont tous en "NO"

es ce grave si je laisse tous en "NO" ?

hello

strun n'est pas compatible pour vista, j'aurai dû te faire faire une manip avant de l'installer pour le rendre compatible.

on va faire différamment

tu fais

demarrer
rechercher

et dans rechercher tu tapes msconfig et tu fais enter

tu vas dans l'onglet démarrage

et là tu décoches les cases que je t'ai indiquées

tu rebootes.

et lorsque ceci sera fait , je scinderai le topic en 2

car tu es parti sur OE et on fini sur windows.

à te lire

hs : tu me feras penser à t'expliquer comment rendre compatible un logiciel qui n'est pas prévu pour vista

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Sam 20 Sep 2008, 16:01

ok, je m'absente quelquess heures,
mais reviendrai te dire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Lun 22 Sep 2008, 22:07

hello migau,

Depuis le bug du WE (t'a du etre occupé !)

* mes messages réponses se sont évaporés
* et bizarement la fenetre " poster une réponse" n'a plus les petites cases, entres autres celle :"heberger une image" de Serving ! je ne pas mettre le lien
voila ce que je te disais:
1/- j'ai fait:démarrer/executer/msconfig
la liste est présentée différament mais j'ai décoché toutes les lignes que tu as signalés avec un carré rouge, 2 lignes sont r)estés "NO"
*l'aide pour le lien Adobe Acrobat librairy (Activex acro IE Helper dll)
*SSV Helper Class (java)
2/j'ai rebooté en démarrage:
"selectif "
"charger les services systhèmes"
"charger elements de démarrage"
3/ dois je réctiver "uac" dans compte utilisateur ?
4/ tu as scinder "topic" en 2 ? quoi es ce ?
d'avance merci pour l'aide

amicament
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Mar 23 Sep 2008, 09:18

bonjour,
voila l'image des "no" les 2 premiers n'ont pu passer en "oui"

http://www.servimg.com/image_preview.php?i=14&u=13019821

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Mar 23 Sep 2008, 16:46

les îles a écrit:
bonjour,
voila l'image des "no" les 2 premiers n'ont pu passer en "oui"

http://www.servimg.com/image_preview.php?i=14&u=13019821

merci

tu laisses comme celà ,ce n'est pas dérangeant

tu remets l'uac si tu veux , moi ,il est décoché
sinon on ne peut rien faire ,

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Mar 23 Sep 2008, 18:00

merci migau,
dans mon igorance,je laisse l'uac décoché comme toi si cela présente pas de risque majeur pour un profane............

es ce que je laisse aussi le démarrage en sélectiF ,

ou bien je le met diagnostic ou normal ?

bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Mar 23 Sep 2008, 18:16

les îles a écrit:
merci migau,
dans mon igorance,je laisse l'uac décoché comme toi si cela présente pas de risque majeur pour un profane............

es ce que je laisse aussi le démarrage en sélectiF ,

ou bien je le met diagnostic ou normal ?

bonne soirée

je te dis celà demain,je pense selectif mais avec vista, doucement

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Mar 23 Sep 2008, 19:15

merci,
ça presse pas
bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Dim 05 Oct 2008, 12:34

migau a écrit:
les îles a écrit:
merci migau,
dans mon igorance,je laisse l'uac décoché comme toi si cela présente pas de risque majeur pour un profane............

es ce que je laisse aussi le démarrage en sélectiF ,

ou bien je le met diagnostic ou normal ?

bonne soirée
tu m'a répondu:
je te dis celà demain,je pense selectif mais avec vista, doucement

Bonjour,
Je suis toujours en sélectif, et dans le bas de mon écran à droite j'ai:
la boule Internet I Mode protégé : déactivé

par ailleurs à l'allumage du PC j'ai les 2 fenetre signalant ce paramètrage

es ce que je peux rester comme ça sans risque ?
merci pour l'aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
migau
Administrateur
avatar

Masculin
Nombre de messages : 11499
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Vista - logiciels au démarrage Dim 05 Oct 2008, 12:39

les îles a écrit:
migau a écrit:
les îles a écrit:
merci migau,
dans mon igorance,je laisse l'uac décoché comme toi si cela présente pas de risque majeur pour un profane............

es ce que je laisse aussi le démarrage en sélectiF ,

ou bien je le met diagnostic ou normal ?

bonne soirée
tu m'a répondu:
je te dis celà demain,je pense selectif mais avec vista, doucement

Bonjour,
Je suis toujours en sélectif, et dans le bas de mon écran à droite j'ai:
la boule Internet I Mode protégé : déactivé

par ailleurs à l'allumage du PC j'ai les 2 fenetre signalant ce paramètrage

es ce que je peux rester comme ça sans risque ?
merci pour l'aide

tu peux remettre l'uac pour plus de sécurité , mais moins facile d'utilisation, tu verras à la longue , chez moi c'est désactivé

reste en sélectif, mais coche la case ,ne plus ........ la fenêtre

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5165
Age : 68
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: (RESOLU) Dim 05 Oct 2008, 14:20

Merci ,
je reste, en selec.
je décoche
et retourne voir la pluie tomber ................... study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
 

[Résolu] Vista - logiciels au démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-