AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Insertion image dans le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: [Résolu] Insertion image dans le forum Ven 19 Sep 2008, 11:15

bonjour,
je veux envoyer une capture (msg d'hier dans "depannage OE" sujet:perdu liste...)
j'ai fais ma capture avec l'outil Vista et enregistré sur DDmais quand je veux le mettre dans ma réponse le clic sur"Image*" me donne ça : [img] et n'ouvre pas la fenetre servim !

j'ai du louper un épisode ?

D'avance merci


Dernière édition par les îles le Sam 20 Sep 2008, 12:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8727
Age : 78
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Ven 19 Sep 2008, 11:36

Bonjour les îles,

pour ouvrir Servimg, il te faut cliquer sur 'héberger une image'.

Bonne chance et bonne journée.

ps :Je déplace ton post qui n'est pas dans la bonne rubrique.

_________________
Bonjour Invité te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Insertion image dans le forum Ven 19 Sep 2008, 11:54

Bonjour et merci jaja,

désolé de te re-soliciter je vois "image" mais pas "héberger une image " ?

Dois je changer de lunettes ?

Merci de me renseigner
amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8727
Age : 78
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Ven 19 Sep 2008, 12:01

re les îles,

Je crois que tes lunettes sont bonnes, as-tu cette image-là ?


si ta réponse est non, clique sur le 'A' dans le bandeau de Poster une réponse et dis-moi si là çà va. sunny

_________________
Bonjour Invité te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Insertion image dans le forum Ven 19 Sep 2008, 19:58

bibi1 re-bonjour jaja,

j'ai mis du temps pour te répondre(nul en informatique)

1/je me suis abonné a :servimg.com

2/ pour répondre a migau,
j'ai été mettre ma capture dans mon autre message
(rubrique:dépannage OE, sujet: perdu liste de contact)

3/ va voir ,si tu veux, pour vérifier si c'est correct !

4/ tu dis avoir déplacé mon post : a quel endroit S.t.P ?

5/ désolé, je n'avais pas vu"heberger une image" car je répond en mode "réponse rapide" en bas de page, par contre ma réponse est "oui" je le vois ,en répondant en haut de page

6/tu dis aussi: si réponse non, cliquer sur "A" il est ou ce "A"(si mes lunettes sont bonnes, ma tête est malade, mon chalazion à l'oeil droit me sert d'excuse)

merci pour ta patience et tes bons conseils
amicalement Biz2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8727
Age : 78
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Ven 19 Sep 2008, 21:57

Coucou les îles, cyclops

allons doucement : ton post a été déplacé parce que tu l'avais ouvert dans 'Erreurs du forum'. Pas grave, je l'ai déplacé dans 'Coin dépannages', rubrique 'Dépannages divers'.

Quand tu es dans réponse rapide, si tu vois ceci :

il te faut cliquer sur le A qui se trouve à côté de servimg


Maintenant tu dois voir ceci :



Alors là tu vas écrire quelques mots et faire 'prévisualisation' et tu vas obtenir ceci :



Maintenant tu peux voir 'Héberger une image' et transmettre tes captures sans problème.

J'espère que j'ai été assez claire. Si besoin est n'hésite pas, et dis-le nous.

Bonne soirée sunny

_________________
Bonjour Invité te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Insertion image dans le forum Sam 20 Sep 2008, 10:13

Bonjour jaja Very Happy

réponse claire, explicite et illustrée drunken

j'ai découvert "StartupRun" et son usage qu'hier.............. Exclamation

merci pour tout mimi

bien amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8727
Age : 78
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Sam 20 Sep 2008, 11:14

Bonjour les îles,

Si maintenant c'est clair pour toi, je pense que tu peux passer ton post en résolu.
Tu vas dans ton 1er post et avant son titre tu écris [résolu].

A bientôt et bon WE sunny

_________________
Bonjour Invité te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
les îles
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 5190
Age : 69
Localisation : Bretagne sud

Date d'inscription : 31/05/2008

MessageSujet: Re: [Résolu] Insertion image dans le forum Sam 20 Sep 2008, 12:56

(résolu) c'est fait,

bon WE à toi aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fr.wikipedia.org/wiki/La_Baule
Contenu sponsorisé




MessageSujet: Re: [Résolu] Insertion image dans le forum

Revenir en haut Aller en bas
 

[Résolu] Insertion image dans le forum

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Divers :: Sujets résolus-