AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 Internet

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Franye
V.I.P
V.I.P
avatar

Féminin
Nombre de messages : 1781
Age : 58
Date d'inscription : 19/09/2006

MessageSujet: Re: Internet Mar 26 Aoû 2008, 10:36

Coucou

Oui j'ai essayé de réparer OE mais sans grand changement
Parfois la main reste sur le lien et c'est tout Mad
Par contre pour les deux couleurs de lien comme je le disais plus haut et bien c'est à l'ouverture du mail

Que veux tu dire par réinstaller le dernier SP ?
Merci de ton aide
Biz2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: Internet Mar 26 Aoû 2008, 11:56

hello Franye

ayant lu ce qui suit et l'ayant aussi fait pour un ami , et ceci a résolu le problême de liens non cliquable dans OE

je te le livre de suite, tu peux demander l'avis à scraper avant.

Liens non cliquable dans OE et les réparer avec Spybot

ouvrir spybot en mode avancé
outils
ajustements IE
cliquer 2 fois sur la ligne ajustement de IE
dans la nouvelle fenêtre
tout décocher
redémarrer le pc

ensuite ouvrir IE
outils
options internet
programmes
cocher IE par défaut

ensuite dans l'onglet Sécurité
rétablir les paramêtres
(mettre paramètres par défaut)

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Franye
V.I.P
V.I.P
avatar

Féminin
Nombre de messages : 1781
Age : 58
Date d'inscription : 19/09/2006

MessageSujet: Re: Internet Mar 26 Aoû 2008, 12:15

Merci Migau
Je vais suivre tes instructions,tu ne m'as JAMAIS induit en erreur Smile
Je te retiens au courant
Encore merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii bibi1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Franye
V.I.P
V.I.P
avatar

Féminin
Nombre de messages : 1781
Age : 58
Date d'inscription : 19/09/2006

MessageSujet: Re: Internet Mar 26 Aoû 2008, 12:26

J'ai fais tout ce que tu m'as dis et tout allait dans ton sens
Je n'ai rien eu besoin de décocher etc...................
Par contre dans l'onglet sécurité je ne trouve pas "mettre les paramètres par défaut"



Est ce niveau par défaut Question
A moins que tout ne soit correct Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: Internet Mar 26 Aoû 2008, 12:52

Franye a écrit:
J'ai fais tout ce que tu m'as dis et tout allait dans ton sens
Je n'ai rien eu besoin de décocher etc...................
Par contre dans l'onglet sécurité je ne trouve pas "mettre les paramètres par défaut"


Est ce niveau par défaut Question
A moins que tout ne soit correct Wink

niveau par défaut

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
Franye
V.I.P
V.I.P
avatar

Féminin
Nombre de messages : 1781
Age : 58
Date d'inscription : 19/09/2006

MessageSujet: Re: Internet Sam 30 Aoû 2008, 09:52

Merci Migau
Je te retiens au courant
bibi1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Internet

Revenir en haut Aller en bas
 

Internet

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Internet :: Archives :: Archives 2008-