AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Musique (ou Son) absente sur PPS envoyé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alligator
Utilisateurs


Masculin
Nombre de messages : 3
Age : 79
Localisation : PACA (13)

Date d'inscription : 29/07/2008

MessageSujet: [Résolu] Musique (ou Son) absente sur PPS envoyé Mar 29 Juil 2008, 23:02

Bonsoir ,

Quand j'ouvre un PPS, j'ai la diapo et la musique.

Par contre, aprés téléchargement, si j'envoie des PPS (Présentation Microsoft PowerPoint) à des correspondants, ceux ci recoivent le diapo, mais le son ou la musique ne sont pas insérés?

Existe t il un utilitaire pour résoudre ce problème ?

Vous remerciant par avance, cordialement..............Alligator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaja3440
Modérateur
avatar

Féminin
Nombre de messages : 8709
Age : 77
Localisation : HERAULT

Date d'inscription : 22/12/2007

MessageSujet: re Mar 29 Juil 2008, 23:23

Bonsoir Alligator,

si tu peux patienter un peu jusqu'à demain, les 'dépanneurs' (grosses têtes de ce forum) comme Ketchu, Migau, mOmo et Scraper The Best se mettrons en quatre pour te venir en aide.

A bientôt sunny

_________________
Bonjour Invité, te remercie de ta visite !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alligator
Utilisateurs


Masculin
Nombre de messages : 3
Age : 79
Localisation : PACA (13)

Date d'inscription : 29/07/2008

MessageSujet: Musique ou Son PPS envoyés.... Mer 30 Juil 2008, 06:38

Bonjour jaja3440, Very Happy

Rien est urgent et la patience est une de mes qualités.

Merci de prendre ma requête en considération.

Cordialement..................Alligator
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mOmO
Modérateur
avatar

Masculin
Nombre de messages : 5809
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] Musique (ou Son) absente sur PPS envoyé Mer 30 Juil 2008, 10:12

Alligator a écrit:
Bonsoir ,

Quand j'ouvre un PPS, j'ai la diapo et la musique.

Par contre, aprés téléchargement, si j'envoie des PPS (Présentation Microsoft PowerPoint) à des correspondants, ceux ci recoivent le diapo, mais le son ou la musique ne sont pas insérés?

Existe t il un utilitaire pour résoudre ce problème ?

Vous remerciant par avance, cordialement..............Alligator

salut Alligator,

il faut que tu t'assures que le son soit "inséré" dans le pps et non "lié"; "lié" veut dire que le pps note l'adresse sur le disque et va chercher le son à chaque fois; donc le son ne part pas avec le pps, sauf si tu fais un "package pour CD rom"
Power point ne sait insérer que des sons au format wave, les autre sons sont "liés"

de plus il faut que le fichier du son wave soit plus petit que ce qui est indiqué dans "outils / options / général" dans la zone
"lier les fichiers son dont la taille . . ."
tu peux noter 3000 à cet endroit (plus gros c'est indécent)

tu as aussi intérêt à comprimer le wave pour qu'il ne soit pas trop lourd (voir tuto)

tu peux aussi raccourcir la longueur pour l'ajuster à la durée du pps (voir tuto à la fin de la méthode bourrin)


pour transformer les mp3 ou wma en wave, voir le tuto

salut

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
Contenu sponsorisé




MessageSujet: Re: [Résolu] Musique (ou Son) absente sur PPS envoyé

Revenir en haut Aller en bas
 

[Résolu] Musique (ou Son) absente sur PPS envoyé

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Divers :: Sujets résolus-