AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 [Résolu] Pas de Photos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alainthev
Super Utilisateurs
Super Utilisateurs


Masculin
Nombre de messages : 68
Age : 66
Localisation : Marne Champagne Ardennes

Date d'inscription : 06/02/2007

MessageSujet: [Résolu] Pas de Photos Mer 16 Avr 2008, 21:23

Bonsoir,

Sur les sites internet, Il arrive fréquemment qu'à la place d'une photo, il y ait une petite croix rouge dans un cadre. Y a t il quelque chose qui est mal configuré ?
Cordialement

Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lucbor
Modérateur
avatar

Masculin
Nombre de messages : 2376
Age : 74
Localisation : Clermont Ferrand

Date d'inscription : 22/10/2006

MessageSujet: Pas de Photos Mer 16 Avr 2008, 22:47

Bonsoir Alainthev.
Ton pare-feu doit être règlé en protection haute, il bloque tous les popup (tu as en général en haut un petit bandeau qui t'indique que le logiciel a bloqué les popup et te demande si tu veux les débloquer
Salut
lucbor
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://lucbor.fr
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5892
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: [Résolu] Pas de Photos Jeu 17 Avr 2008, 00:20

Il faut aussi vider le Temporary Interent Files (TIF) avec l'outils de nettoyage du disque et cocher les fichiers internet temporaires.

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Pas de Photos

Revenir en haut Aller en bas
 

[Résolu] Pas de Photos

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Logiciels :: Sujets résolus-