AccueilPortailFAQRechercherS'enregistrerConnexion


Partagez | 
 

 PROBLEME AVEC Web-MediaPlayer

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 13:45

Sujet: Probleme avec un logicel pour la TV sur le web Aujourd’hui à 13:06

--------------------------------------------------------------------------------

Bonjour,
J'ai installé un logiciel (Web-MediaPlayer) pour regarder la télé sur le web, et depuis j'ai des problèmes de lenteur avec mon pc.
J'ai désinstallé ce logiciel, mais rien à faire, ça rame !!!
Il y a un processus nommé SPBBCSvc.exe qui utilise + de 650. 000Ko de mémoire, et ça continue de progresser.
Il y a également un Rtvscan.exe qui utilise 80.000Ko en permanence....
Comment puis je arreter définitivement ces procéssus ? J'ai essayé de passer par le gestionnaire de tache, mais l'accès m'est refusé.
L'UC est utilisée en permanence à 100%...

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5885
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 14:23

Bonjour

après quelques recherches, il semblerait que selon l'origine du téléchargement, ce logiciel peut être une version "vérolée". Beaucoup le déconseille au profit de adsl-tv.

SpbbCsv.exe est un service attaché à norton !!!
rtvscan.exe ... aussi !!!
Aurais-tu eu norton sur cette machine ?

Il est urgent de rechercher des virus avec un antivirus en ligne
de passer un coup de spybot et d'anti-rootkit...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 14:47

Bojour,
Oui, j'ai norton comme antivirus.
J'ai effectivement constaté que ces applis était attachées à norton..
Pour info, jai fait un scan avec norton, windows defender et ad-aware et rien n'a été trouvé.
Je fait spyboot et anti-root et je te dit quoi....
Merci pour le coup de main !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5885
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 14:56

Re.

Si tu as norton, alors, il faudrait revoir ton profil qui annonce kaspersky !
en lançant spybot, tu vires tout ce qu'il trouve.
pour l'anti rootkit : les dangers sont indiqués en rouge (à la fin de l'analyse) : tu nous montres avant (il y a des faux positifs avec kerio215 notamment).

Tu nous dit aussi où tu as trouvé ce web-médiaplayer...
Si tu es chez free, passe par adsl-tv...
Pour les autres FAI...

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 15:28

Petit Denis a écrit:
Re.

Si tu as norton, alors, il faudrait revoir ton profil qui annonce kaspersky !
- C'est fait
en lançant spybot, tu vires tout ce qu'il trouve.
- Je le trouve ou Spybot ? C'est quoi le lien ?
pour l'anti rootkit : les dangers sont indiqués en rouge (à la fin de l'analyse) : tu nous montres avant (il y a des faux positifs avec kerio215 notamment).
- J'ai fait rootkit, et j'ai 2 dangers. Je fais comment pour transmettre le rapport ?
Tu nous dit aussi où tu trouvas ce web-médiaplayer...
- Je ne me souviens plus trop, une pub sur une site de téléchargement de musique je crois
Si tu es chez free, passe par adsl-tv...
- Oui, je suis chez Free....
Pour les autres FAI...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 16:06

Voici ou j'ai trouvé ce logiciel.
http://www.web-mediaplayer.com/
Je ne sais pas si le probleme vient de là, j'ai simplement remarqué qu'avant l'instal de ce logiciel, il n'y avait pas de problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 16:30

hello j-mip,

j'ai un soucis avec ton lien, il ne mene nul part Suspect

si jamais tu es intéressés par adslTV tu peux jetter un oeil ici

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 16:40

ketchu a écrit:
hello j-mip,

j'ai un soucis avec ton lien, il ne mene nul part Suspect

si jamais tu es intéressés par adslTV tu peux jetter un oeil ici
Je suis surtout intérressé par 3 choses ;
1/ Comment envoyer mon rapport à Petit Denis
2/ Ou trouver le lien pour Spybot
3/ Regler mon problème "de lenteur"
Merci

ciao
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5885
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:02

Alors dans le désordre spybot

Copie simplement les lignes du rapport de antiroot kit.

Pour ton problème de lenteur : désinstaller le logiciel web-médiaplayer afin de voir si la lenteur est toujours présente.

Question : ton norton, tu l'as depuis quand ?
Et ton Fournisseur d'accès Internet, c'est ... ???

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:13

Petit Denis a écrit:
Alors dans le désordre spybot
- Ok, j'ai trouvé, c'est en train d'analyser, mais c'est putain de lent !!!
- J'ai l'impressionde tourner avec un P3 de 450Ghz..
Copie simplement les lignes du rapport de antiroot kit.
- Ok ;
Pour ton problème de lenteur : désinstaller le logiciel web-médiaplayer afin de voir si la lenteur est toujours présente.
- J'ai déja fait et c'est pire !!!!
Question : ton norton, tu l'as depuis quand ?
- Depuis que j'a tout installé, c'est à dire 3 semaines environ. C'est une license pro et propre.
Et ton Fournisseur d'accès Internet, c'est ... ???
- Free
Pour info, j'ai fais hijackthis, mais je ne sais pas interpréter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:27

Pour l'instant j'ai ça avec spybot : Microsoft.WindowsSecurityCenter.AntiVirusOverride: [SBI $3604910C] Réglages (Modification du registre, nothing done)
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Security Center\AntiVirusOverride
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:30

Petit Denis a écrit:
Alors dans le désordre spybot

Copie simplement les lignes du rapport de antiroot kit.

Je n'arrive pas à copier ces lignes. Comment fait-on ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:32

Je peux t'envoyer les rapports par mail ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur
avatar

Masculin
Nombre de messages : 11615
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 17:41

j-mip a écrit:
Petit Denis a écrit:
Alors dans le désordre spybot

Copie simplement les lignes du rapport de antiroot kit.

Je n'arrive pas à copier ces lignes. Comment fait-on ?

hello

fais une copie/écran et tu l'insères ici dans ton post

@ plus

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 18:12

Peux-tu me donner la procédure exacte, je n'y arrive pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5885
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 21:37

Re...

j-mip a écrit:

Pour l'instant j'ai ça avec spybot : Microsoft.WindowsSecurityCenter.AntiVirusOverride: [SBI $3604910C] Réglages (Modification du registre, nothing done)
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Security Center\AntiVirusOverride

Cette ligne, tu l'ignores, tu peux même expliquer à spybot de l'ignorer.
Procédure :
Menu mode, choisir avancé.
Onglet réglages, ignorer les produits
onglet security.sbi et coche la ligne correspondante.

Pour la copie d'écran et l'insertion d'images sur le forum, regarde dans la section tutoriaux, tu devrais y trouver ton bonheur.

http://pcland.easyforumpro.com/utilitaires-f70/capture-d-ecran-t148.htm
http://pcland.easyforumpro.com/les-inclasses-f72/comment-inserer-une-image-dans-les-messages-du-forum-t734.htm

Tu peux aussi nous coller ton log HighJackthis (mais fait le avec tous les autres programmes fermés pour éviter des longueurs).

PS : pas de critique des vieux PIII 450MHz, mon vieux PII 350 MHz pourrait se fâcher diablo

Bon courage

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 22:20




Cette ligne, tu l'ignores, tu peux même expliquer à spybot de l'ignorer.
Procédure :
Menu mode, choisir avancé.
Onglet réglages, ignorer les produits
onglet security.sbi et coche la ligne correspondante.
- J'ai supprimé les éléments....

Pour la copie d'écran et l'insertion d'images sur le forum, regarde dans la section tutoriaux, tu devrais y trouver ton bonheur.

http://pcland.easyforumpro.com/utilitaires-f70/capture-d-ecran-t148.htm
http://pcland.easyforumpro.com/les-inclasses-f72/comment-inserer-une-image-dans-les-messages-du-forum-t734.htm

Tu peux aussi nous coller ton log HighJackthis (mais fait le avec tous les autres programmes fermés pour éviter des longueurs).

PS : pas de critique des vieux PIII 450MHz, mon vieux PII 350 MHz pourrait se fâcher diablo
- Ha mais c'était de belles machines....à l'époque, attention, respects.....
Bon courage[/quote]
- Merci
- Bon, voilà le hitjackthi :
C:\Program Files\Symantec AntiVirus\DoScan.exe
C:\Program Files\Windows Defender\MSASCui.exe
C:\Program Files\Logitech\iTouch\iTouch.exe
C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
C:\Program Files\Canon\Memory Card Utility\iP6220D\PDUiP6220DMon.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\WINDOWS\system32\igfxtray.exe
C:\WINDOWS\system32\hkcmd.exe
C:\WINDOWS\system32\igfxpers.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\Logitech\MouseWare\system\em_exec.exe
C:\Program Files\WinZip\WZQKPICK.EXE
C:\WINDOWS\system32\taskmgr.exe
C:\Program Files\Outlook Express\msimn.exe
C:\Program Files\Microsoft Office\OFFICE11\WINWORD.EXE
C:\Program Files\Internet Explorer\IEXPLORE.EXE
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: RealPlayer Download and Record Plugin for Internet Explorer - {3049C3E9-B461-4BC5-8870-4C09146192CA} - C:\Program Files\Real\RealPlayer\rpbrowserrecordplugin.dll
O3 - Toolbar: Easy-WebPrint - {327C2873-E90D-4c37-AA9D-10AC9BABA46C} - C:\Program Files\Canon\Easy-WebPrint\Toolband.dll
O4 - HKLM\..\Run: [RemoteControl] "C:\Program Files\CyberLink\PowerDVD\PDVDServ.exe"
O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Fichiers communs\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [vptray] C:\PROGRA~1\SYMANT~1\VPTray.exe
O4 - HKLM\..\Run: [Smapp] C:\Program Files\Analog Devices\SoundMAX\SMTray.exe
O4 - HKLM\..\Run: [DrvLsnr] C:\Program Files\Analog Devices\SoundMAX\DrvLsnr.exe
O4 - HKLM\..\Run: [USB Storage Toolbox] C:\Program Files\USBToolbox\Res.EXE
O4 - HKLM\..\Run: [Windows Defender] "C:\Program Files\Windows Defender\MSASCui.exe" -hide
O4 - HKLM\..\Run: [zBrowser Launcher] C:\Program Files\Logitech\iTouch\iTouch.exe
O4 - HKLM\..\Run: [Control Center] C:\Program Files\ASUS\WLAN Card Utilities\Center.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [PDUiP6220DMon] C:\Program Files\Canon\Memory Card Utility\iP6220D\PDUiP6220DMon.exe
O4 - HKLM\..\Run: [Easy-PrintToolBox] C:\Program Files\Canon\Easy-PrintToolBox\BJPSMAIN.EXE /logon
O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKLM\..\Run: [igfxtray] C:\WINDOWS\system32\igfxtray.exe
O4 - HKLM\..\Run: [igfxhkcmd] C:\WINDOWS\system32\hkcmd.exe
O4 - HKLM\..\Run: [igfxpers] C:\WINDOWS\system32\igfxpers.exe
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVICE RÉSEAU')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - Global Startup: Adobe Gamma Loader.lnk = ?
O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Adobe\Acrobat 7.0\Reader\reader_sl.exe
O4 - Global Startup: WinZip Quick Pick.lnk = C:\Program Files\WinZip\WZQKPICK.EXE
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Easy-WebPrint Ajouter à la liste d'impressions - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_AddToList.html
O8 - Extra context menu item: Easy-WebPrint Impression rapide - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_HSPrint.html
O8 - Extra context menu item: Easy-WebPrint Imprimer - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Print.html
O8 - Extra context menu item: Easy-WebPrint Prévisualiser - res://C:\Program Files\Canon\Easy-WebPrint\Resource.dll/RC_Preview.html
O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {5ED80217-570B-4DA9-BF44-BE107C0EC166} (Windows Live Safety Center Base Module) - http://cdn.scan.onecare.live.com/resource/download/scanner/wlscbase370.cab
O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://www.update.microsoft.com/microsoftupdate/v6/V5Controls/en/x86/client/muweb_site.cab?1203293819046
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O23 - Service: Ad-Aware 2007 Service (aawservice) - Lavasoft - C:\Program Files\Lavasoft\Ad-Aware 2007\aawservice.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccSetMgr.exe
O23 - Service: Symantec AntiVirus Definition Watcher (DefWatch) - Symantec Corporation - C:\Program Files\Symantec AntiVirus\DefWatch.exe
O23 - Service: LiveUpdate - Symantec Corporation - C:\PROGRA~1\Symantec\LIVEUP~1\LUCOMS~1.EXE
O23 - Service: SAVRoam (SavRoam) - symantec - C:\Program Files\Symantec AntiVirus\SavRoam.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\SNDSrvc.exe
O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: Symantec AntiVirus - Symantec Corporation - C:\Program Files\Symantec AntiVirus\Rtvscan.exe
--
End of file - 8054 bytes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 22:26

Ha, et puis j'ai fait aussi ça ;
http://i29.servimg.com/u/f29/12/01/08/60/rootki10.gif
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Petit Denis
Administrateur
avatar

Masculin
Nombre de messages : 5885
Localisation : Quétigny

Date d'inscription : 02/07/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Lun 18 Fév 2008, 22:30

Pour messenger skinner (voir le lien)

Concernant ton log, rien vu d'anormal, à part une batterie de logiciels qui sont lancés au démarrage (cela pourrait permettre de combattre une certaine lenteur). Ceci dit, avec Norton par dessus, ça restera lent.

Il manque les lignes détectées (image ou copie) par l'antiroot kit...
Ton message est apparu entre temps : normal, c'est Norton, donc ne pas toucher...

Vu que tu es chez free, laisse tomber le web-machin (l'origine de ce topic !!!) et installe adsl-tv (doit y avoir un tuto de ketchu).

_________________
Petit Denis
Vous pouvez soutenir PCLand, par un don.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
j-mip
Utilisateurs


Masculin
Nombre de messages : 31
Age : 45
Localisation : PARIS

Date d'inscription : 22/11/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 00:01

Petit Denis a écrit:
Pour messenger skinner (voir le lien)

Concernant ton log, rien vu d'anormal, à part une batterie de logiciels qui sont lancés au démarrage (cela pourrait permettre de combattre une certaine lenteur).
- Le problème c'est que la lenteur ce n'est pas uniquement au démarrage, mais même 10 heures apres la mise en route de l'ordi, il faut 3 minutes pour ouvrir une page web. Avec un P4 à 3Ghz ET 2 Go de ram DDR2 ça fait un peu long, non ?
Ceci dit, avec Norton par dessus, ça restera lent.
- Alors pourquoi avant c'était rapide ?
Il manque les lignes détectées (image ou copie) par l'antiroot kit...
Ton message est apparu entre temps : normal, c'est Norton, donc ne pas toucher...
- Je n'ai mis en évidence que les deux lignes qui posaient éventullement problème.

Vu que tu es chez free, laisse tomber le web-machin (l'origine de ce topic !!!) et installe adsl-tv (doit y avoir un tuto de ketchu).
- J'aimerai bien le laisser tomber (ne pas l'avoir installé même), mais il faut quand même que je règle mon problème avant de penser à installer un autre logiciel..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 09:30

j-mip a écrit:
Bonjour,
J'ai installé un logiciel pour regarder la télé sur le web, et depuis j'ai j'ai des problèmes de lenteur avec mon pc.
J'ai désinstallé ce logiciel, mais rien à faire, ça rame !!!
Il y a un processus nommé SPBBCSvc.exe qui utilise + de 250. 000Ko de mémoire, et ça continue de progresser.
Il y a également un Rtvscan.exe qui utilise 80.000Ko en permanence....
Comment puis je arreter définitivement ces procéssus ? J'ai essayé de passer par le gestionnaire de tache, mais l'accès m'est refusé.
L'UC est utilisée en permanence à 100%...

Merci d'avance

Hello !

le mieux (ou le plus simple !) serait peut être de restaurer ton ordi à un état antérieur, si c'est possible ??

sinon, apparemment, le processus SPBBCSvc.exe semble appartenir à la suite symantec .... tu as installé norton ?

Spoiler:
 

pour t'en assurer, essaie de désactiver temporairement ta suite antivirus, et regarde si la charge processeur se réduit ?

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
scraper
Administrateur
avatar

Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 09:37

Petit Denis a écrit:
Bonjour

après quelques recherches, il semblerait que selon l'origine du téléchargement, ce logiciel peut être une version "vérolée". Beaucoup le déconseille au profit de adsl-tv.

SpbbCsv.exe est un service attaché à norton !!!
rtvscan.exe ... aussi !!!
Aurais-tu eu norton sur cette machine ?

Il est urgent de rechercher des virus avec un antivirus en ligne
de passer un coup de spybot et d'anti-rootkit...

Hello !

dsl, pas vu cette réponse avant de poster ici

voila ce qui arrive quand on ouvre plusieurs fils sur le même sujet .... ! Sad

euh, Petit Denis, tu veux bien fusionner les 2 threads ?

Edit Admin : je n'ai ajouté que ta réponse

merci diablo

amicalement

_________________
PHP is good (Mangez-en ...)
Razz


Dernière édition par Petit Denis le Mer 20 Fév 2008, 01:03, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 16:26

hello,

en faisant quelques recherches j'ai vu que norton et windows defender ne font pas bon ménage ensemble Wink

il faudrait peut etre penser à virer l'un des deux ou le remplacer vert

Spoiler:
 


ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Chris_
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2116
Age : 73
Date d'inscription : 11/08/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 18:03

Hello,
A Ketchu,
Citation :
si jamais tu es intéressés par adslTV tu peux jetter un oeil ici
Question presque HS, avec adslTV faut il virer VLC media player ? study mici
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ketchu
Modérateur
avatar

Masculin
Nombre de messages : 3582
Age : 38
Localisation : bourget du lac

Date d'inscription : 09/09/2006

MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer Mar 19 Fév 2008, 18:06

Chris_ a écrit:
Hello,
A Ketchu,
Citation :
si jamais tu es intéressés par adslTV tu peux jetter un oeil ici
Question presque HS, avec adslTV faut il virer VLC media player ? study mici

non surtout pas , mais si tu veux ouvre un post et on en discute Wink

je voudrais pas pourrir le post de lionel et prendre un coup de batte vert

ciao

_________________
voter pour le forum: le bottin des forums , comscript
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bienvenuemacuisine.fr.nr/
Contenu sponsorisé




MessageSujet: Re: PROBLEME AVEC Web-MediaPlayer

Revenir en haut Aller en bas
 

PROBLEME AVEC Web-MediaPlayer

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Logiciels :: Archives :: Archives 2008-