AccueilPortailFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Pilote Cmère nForce4 series

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 09:48

dd54 a écrit:
coucou1 Je veux faire le point sur la situation.

...

Dédé

Hello !

merci, ça raffraichit mon neurone ! mimi mimi

à mon avis, tu as le choix à présent entre 2 solutions : essayer de désinfecter ton disque C, ou recloner ton disque E sur C Wink

et vu les criconstances, je me demande si le mieux (le plus rapide ?) ne serait pas de recloner ton disque E sur C, et de recommencer la procédure ?

note cependant que, étant donné que tu ne sais pas comment tu as été infecté, le phénomène risque de se reproduire ! Sad

au fait, quand tu as installé les drivers nvidia, avais tu désactivé antivirus et parefeu (comme c'est généralement demandé par nvidia ?)

si oui, étaits tu toujours connecté à l'internet lors de l'application de ces drivers ?
(il se pourrait que tu aies été contaminé à ce moment)

amicalement

NB : avant de prendre une désision, quelle qu'elle soit, sur l'option que tu choisis pour la suite des évènements, parlons en, si tu veux bien : je ne fais ici que donner un avis, qui n'est pas forcément le bon

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 10:07

salut1
scraper a écrit :
Citation :
au fait, quand tu as installé les drivers nvidia, avais tu désactivé antivirus et parefeu (comme c'est généralement demandé par nvidia ?)

oui ça j'en suis sûr,c'est dans mes habitudes.

Citation :
si oui, étaits tu toujours connecté à l'internet lors de l'application de ces drivers ?
(il se pourrait que tu aies été contaminé à ce moment)

Alors ça, j'en suis moins sûr, mais je crois que non car j'essaie toujours de laisser le maximum de ressources aux différentes màj, en fermant le réseau et les antivirus.

De toute les façons, il est entendu que je vous informerais AVANT de clôner le dd "E" sur le "C" et très certainement en reformattant à fond le "C" avant le clônage, et là j'aurais besoin de vos infinies connaissances sur le sujet.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marine
Administrateur


Féminin
Nombre de messages : 5113
Age : 47
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 10:11

Hello dd,

Tu as peux être ce message par qu'on s'est trompé de version, vu que tu as XP 64 bit scratch

Essaie avec ce patch vert

quel est ton antivirus ?

bibi1

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 10:12

dd54 a écrit:
salut1
scraper a écrit :
scraper a écrit:
au fait, quand tu as installé les drivers nvidia, avais tu désactivé antivirus et parefeu (comme c'est généralement demandé par nvidia ?)

oui ça j'en suis sûr,c'est dans mes habitudes.

scraper a écrit:
si oui, étaits tu toujours connecté à l'internet lors de l'application de ces drivers ?
(il se pourrait que tu aies été contaminé à ce moment)
Alors ça, j'en suis moins sûr, mais je crois que non car j'essaie toujours de laisser le maximum de ressources aux différentes màj, en fermant le réseau et les antivirus.

De toute les façons, il est entendu que je vous informerais AVANT de clôner le dd "E" sur le "C" et très certainement en reformattant à fond le "C" avant le clônage, et là j'aurais besoin de vos infinies connaissances sur le sujet.

Hello !

tout d'abord, petite remarque : j'ai laissé volontairement tout le post précédent, au cas où tu veuilles jeter un oeil sur le code, puisque tu sembles avoir quelques difficultés à quoter Razz

ceci étant, si tu avais coupé ta connexion à l'internet, je ne vois pas comment tu aurais pu être contaminé .... confused

attendons de voir ce que va te proposer Marine ?
(si elle a une idée pour te permettre de désinfecter ton disque dur ....

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 13:34

En attendant que je relance la désinfection, mon antivirus est Spyware Doctor de PC Tools complet (d'après leur pub) payant bien sûr !
sur ce ma lance dans mes reboot et manips.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 14:04

mimi Hello ! marine, voici le résultat :

http://i30.servimg.com/u/f30/11/67/06/75/blaste10.jpg

Je dois avoir un système bougrement têtu ! ! !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur


Masculin
Nombre de messages : 11469
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 15:04

dd54 a écrit:
mimi Hello ! marine, voici le résultat :

http://i30.servimg.com/u/f30/11/67/06/75/blaste10.jpg

Je dois avoir un système bougrement têtu ! ! !

tu es bien en xp sp2?

@ PLUS

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 10 Jan 2008, 16:43

mimi
Migau a écrit

Citation :
tu es bien en xp sp2?

OK je suis bien en SP2, toutes ls màj sont automatiquement éffectuées.

http://i30.servimg.com/u/f30/11/67/06/75/blaste11.jpg

@ vous relire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 08:33

dd54 a écrit:
En attendant que je relance la désinfection, mon antivirus est Spyware Doctor de PC Tools complet (d'après leur pub) payant bien sûr !
sur ce ma lance dans mes reboot et manips.

Hello !

es tu certain qu'il fasse antivirus, vu son nom ? vert

je dirais que c'est un antispy, non ? Razz

tu devrais essayer d'installer un antivirus gratuit, que tu ne lancerais qu'à la demande, éventuellement ...

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 08:35

dd54 a écrit:
mimi Hello ! marine, voici le résultat :

http://i30.servimg.com/u/f30/11/67/06/75/blaste10.jpg

Je dois avoir un système bougrement têtu ! ! !

Hello !

fichier corrompu au téléchargement ?
une autre bestiole ? Razz

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 11:22

Hello scraper ce doit être un antivirus voir :

http://i30.servimg.com/u/f30/11/67/06/75/antivi10.jpg

de plus étant donné que seul le dd WDC "C" pose problème alors que j'utilise le dd Maxtor "E" pour mes applications sans ennuis ne devrait être contaminé que le dd WDC "C" dont la seule différence est la tentative d'exécution de màj de nForce4 series, le téléchargement ayant été copié sur l'autre mais sans exécution.
D'autre part, j'ai passé sur les deux disques les scan en ligne disponibles et l'analyse complète par Miltivirus2007 et bien entendu de Spyware Doctor.
Mais il est possible que mes protection ne soient pas les meilleures du marché tellement foourni que l'on a du mal à choisir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 13:54

Very Happy voici ce que je viens de détecter avec Spyware Doctor :
11/01/2008 11:38:56:296 Une infection a été détectée sur cet ordinateur
Nom de la menace - Trojan.Lop_com
Type - Cookie
Degré de risque - Haut
Infection - www.regiecpm.com/ www.regiecpm.com

et voici le log :

http://i30.servimg.com/u/f30/11/67/06/75/spywar10.jpg

@ vous relire . . .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
migau
Administrateur


Masculin
Nombre de messages : 11469
Localisation : maine et loire

Date d'inscription : 14/08/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 14:21

dd54 a écrit:
Very Happy voici ce que je viens de détecter avec Spyware http://i30.servimg.com/u/f30/11/67/06/75/spywar10.jpg

@ vous relire . . .

as tu passé ad aware et spybot?

@ plus

_________________
Best regards



__________________________
Pc Land a besoin de votre aide.

_________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michegau.free.fr/index.php
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 16:15

Réponse très courte oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marine
Administrateur


Féminin
Nombre de messages : 5113
Age : 47
Localisation : Marseille

Date d'inscription : 07/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 16:42

Hello,

Avant qu'on s'occupe de ce machin, peux tu regarder dans C:\Program Files\ s'il n'y a pas NewDotNet vert

_________________
Bonjour Invité...
PC Land te souhaite un bon surf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.easyforumpro.com
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 11 Jan 2008, 20:54

mimi Non Marine, NewDotNet n'y figure pas, j'avais déjà vérifié
confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Mar 15 Jan 2008, 06:52

Very Happy Bonjour,
Ainsi que demandé je vous vous signale que je vais restaurer mon dd "C" à partir de son clone. Ceci remettra les pilotes nVidia nForce4 series à l'état d'origine.
Je pense ensuite faire les mises à niveau des pilotes signalés par :
http://i30.servimg.com/u/f30/11/67/06/75/driver10.jpg
avant de reprendre la tentative sur la carte mère.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Mar 15 Jan 2008, 19:55

dd54 a écrit:
Very Happy Bonjour,
Ainsi que demandé je vous vous signale que je vais restaurer mon dd "C" à partir de son clone. Ceci remettra les pilotes nVidia nForce4 series à l'état d'origine.
Je pense ensuite faire les mises à niveau des pilotes signalés par :
http://i30.servimg.com/u/f30/11/67/06/75/driver10.jpg
avant de reprendre la tentative sur la carte mère.

Hello !

compte tenu de la situation, je pense que c'est le plus sage, en effet ... diablo

mais entre nous, si ton systeme fonctionne parfaitement ainsi (je veux dire, avant de faire ces foutues mises à jour !) et si tu n'es pas obligé de le faire en raison d'une quelconque compatibilité matérielle ou logicielle, je serais de toi ... je les ferais pas, ces mises à jour ! Razz

c'est un peu le même principe qu'en mécanique : tant que ça fonctionne, on touche pas ! mimi mimi

enfin, tiens nous au courant ? Wink

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Mer 16 Jan 2008, 06:08

content1 Merci pour ta réponse.
D'accord avec toi, par contre j'ai un problème récurrent :
le lecteur de cartes mémoires type SD installé par le fabricant ne signale plus l'introduction d'une carte, je peux travailler dessus en explorant le périphérique "K". De plus la prise USB qui lui est reliée fonctionne en USB1, puisque j'ai le message "ce matériel serait plus rapide si . . . "

Je vais poser cette question dans un nouveau post, le titre de celui-ci n'étant pas adapté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mOmO
Modérateur


Masculin
Nombre de messages : 5752
Age : 70
Localisation : Montesson (78)

Date d'inscription : 11/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Mer 16 Jan 2008, 09:45

dd54 a écrit:
..........
De plus la prise USB qui lui est reliée fonctionne en USB1, puisque j'ai le message "ce matériel serait plus rapide si . . . ". ...
salut
j'ai pareil sur tous mes ports USB, façade, arrière, ou multiport autoalimenté, et le transfert est plutôt lent, mais pas autant que sur un vrai USB1;
yake le disque externe qui transfère rapidement
et si je clic pour demander où sont les ports USB2, il m'indique les mêmes !
salut

_________________
atchao les djeuns




. . mOmO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://maurice.filippi.free.fr/Diaporama/Accueil.htm
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Mer 16 Jan 2008, 10:31

dd54 a écrit:
content1 Merci pour ta réponse.
D'accord avec toi, par contre j'ai un problème récurrent :
le lecteur de cartes mémoires type SD installé par le fabricant ne signale plus l'introduction d'une carte, je peux travailler dessus en explorant le périphérique "K". De plus la prise USB qui lui est reliée fonctionne en USB1, puisque j'ai le message "ce matériel serait plus rapide si . . . "

Je vais poser cette question dans un nouveau post, le titre de celui-ci n'étant pas adapté.

Hello !

d'accord, mais en attendant, essaie donc ça ?

ça devrait te remettre tout d'aplmob (du moins en ce qui concerne l'autorun .... pour le fonctionnement en USB 2.0, là je crains que tu n'aies pas bcp de choix : soit connecter ton lecteur de cartes en interne (??) à un port USB 2.0, soit mettre les pilotes de ta CM à jour, effectivement

Spoiler:
 
mimi

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 17 Jan 2008, 09:06

Laughing Salut momo, je crois qu'il y autant de situations que de micros.
mon lecteur de cartes et son USB couplé fonctionnent très lentement,
par contre j'ai un hub cartes externe USB que je branche sur une autre prise USB, et là la vitesse de lecture est très rapide pour la même carte. J'en conclue donc que j'ai perdu USB2 au profit (détriment) d'un USB1.

Je précise qu'avant la tentative de mise à niveau de drivers c. mère, c'était bien en USB2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Jeu 17 Jan 2008, 18:15

dd54 a écrit:

Je précise qu'avant la tentative de mise à niveau de drivers c. mère, c'était bien en USB2

Hello !

raison de plus pour faire machine arrière : apparemment ta mise à jour n'est pas si excellente que ça Wink

au fait, si tu restaures ton clone, tu reviens à l'état antérieur, où tout fonctionnait normalement ? (je l'espère pour toi .... diablo

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
dd54
Mega Utilisateurs
Mega Utilisateurs


Masculin
Nombre de messages : 479
Age : 82
Localisation : 54300 Jolivet

Date d'inscription : 13/04/2007

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 18 Jan 2008, 06:40

mimi
Avant de restaurer le clône, j'ai rebooter sur lui et, comme j'ia retrouvé toutes mes fonctions j'ai donc fait cette marche arrière.
Je n'ai pas eu à reprendre les téléchargements intervenus entre temps, parce que mon dossier Mes documents avait été déplacé sur un ddur "D" où sont mes dossiers personnels.
Je suis donc revenu à la situation antérieure

merci1

Merci à tous

Très cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
scraper
Administrateur


Masculin
Nombre de messages : 4071
Age : 54
Localisation : Banon

Date d'inscription : 08/05/2006

MessageSujet: Re: [Résolu] Pilote Cmère nForce4 series Ven 18 Jan 2008, 09:55

dd54 a écrit:
mimi
Avant de restaurer le clône, j'ai rebooter sur lui et, comme j'ia retrouvé toutes mes fonctions j'ai donc fait cette marche arrière.
Je n'ai pas eu à reprendre les téléchargements intervenus entre temps, parce que mon dossier Mes documents avait été déplacé sur un ddur "D" où sont mes dossiers personnels.
Je suis donc revenu à la situation antérieure

merci1

Merci à tous

Très cordialement

Hello !

super heureux pour toi ! Wink

bon, et maintenant, tu t'apprêtes à faire quoi ?

est ce que tu vas tenter tout de même une mise à jour ou pas ?
(si oui, laquelle ? Smile

celà étant, as tu récupéré tes ports USB en USB 2.0 ?

amicalement

_________________
PHP is good (Mangez-en ...)
Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pcland.fr
 

[Résolu] Pilote Cmère nForce4 series

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PC Land :: Le coin dépannage :: Dépannage Windows :: Sujets résolus-